Mal wieder Leerlaufproblem

Diskutiere Mal wieder Leerlaufproblem im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Ich bin eben mal die ganzen alten ZJ Leerlaufprobleme hier durchgegangen. Aber die Probleme sind doch immer irgendwie unterschiedlich....

  1. #1 jeeptom, 19.09.2022
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    4.597
    Zustimmungen:
    1.635
    Vorname:
    Tom
    Ich bin eben mal die ganzen alten ZJ Leerlaufprobleme hier durchgegangen.
    Aber die Probleme sind doch immer irgendwie unterschiedlich. :nachdenklich

    Heute morgen gab es den ersten Kaltstart seit vielen Wochen.
    Und prompt mault der Dicke rum. An den ersten Ampelstops hatte der Motor im LL knapp über 1000rpm.
    Nach dem Erreichen der Motortemperatur von 90°C nach Anzeige
    fiel die Drehzahl auf 500rpm und fing nach kurzer Zeit an zu schwanken.
    Gleichzeitig hat der Dicke auch etwas mehr Durst.

    So einen Fehler hatte ich schon einmal und ich denke, dass die Lampdasonde wieder im Sterben liegt.

    Ich bin jetzt auf der Suche nach der Mopar Teilenummer der Sonde vor Kat. oder den Hersteller.
    Bei RA gibt es nur Bosch oder Delphi und von NTK ist einzig die Diagnosesonde im Katalog.
    Und im Mopar Katalog ist für mein Auto auch kein Oxygen Sensor gelistet.
    In der freien Suche finde ich nur Händler oder Ebay mit Crown Teilen.

    :grübel Bin gerade etwas ratlos.
    Ich könnte ja wieder eine Bosch Lampdasonde einbauen. Die jetzige hat ja auch mehrere Jahre
    und viele Km gehalten.

    Im Zuge der Fehlersuche gibt es natürlich auch einen neuen DK Poti und LLSteller.
    Die Dichtung für die Drosselklappeneinheit habe ich schon hier liegen.
     
    Eagle Eye gefällt das.
  2. #2 Eagle Eye, 20.09.2022
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    32.402
    Zustimmungen:
    5.482
    Vorname:
    Carsten
    Auch meine Erfahrung:
    Die originalen Lambda halten 20 Jahre
    alles danach kannst du mit jedem TÜV wechseln
     
  3. #3 jeeptom, 20.09.2022
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    4.597
    Zustimmungen:
    1.635
    Vorname:
    Tom
    Aber welche Sonde ist Original ? Ich habe mal NTK als Hersteller der Mopar Sonde gelesen.

    Heute ist die Bude wieder normal gefahren
     
  4. Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    32.402
    Zustimmungen:
    5.482
    Vorname:
    Carsten
    :achselzuck
     
  5. Bogi

    Bogi Master

    Dabei seit:
    13.05.2013
    Beiträge:
    873
    Zustimmungen:
    340
    Vorname:
    Thorsten
    Weiß auch nicht was da original mal verbaut war. Ich habe mir aus dem Netz eine Bosch-Regelsonde geholt und die macht was sie soll...für 41 .- ,€.
     
  6. jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    4.597
    Zustimmungen:
    1.635
    Vorname:
    Tom
    Ja, ich habe auch schon lange eine Bosch Regelsonde verbaut, die die letzten 60000km gut funktioniert hat.
    Ich arbeite ja bei Bosch und kann fast ins Regal greifen.
    Aber in manchen Nachbarforen wird die Bosch Sonde verteufelt und nur Original empfohlen.
    Und ich dachte...... tust mal was Gutes !
    Ich kann die Abneigung vor Bosch nicht verstehen, da die Sonde bei mir funktioniert und es bei den
    letzten 3 TÜV/AU Terminen auch keine Probleme gab.
    Dann mache ich eben wieder Bosch rein, wenn der Fehler wieder auftaucht oder schlimmer wird.
     
    Eagle Eye gefällt das.
  7. RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.551
    Zustimmungen:
    5
    Also ich habe vor Jahren mal eine Mopar Sonde ergattert, die hatte NTK eingestanzt.
    Sah optisch auch genauso aus wie die alte ab Werk.
    Die lief gute 6 Jahre, bis wieder der 21er kam...

    Klingt für mich aber so, als hättest Du ein Problem mit Falschluft.

    Der Fehler 21 bedeutet ja "Lambdasonde oder Kreis"
    Sobald die Lambda außerhalb ihrer Spannung ist bzw die Werte nicht mehr ausgleichen kann, wirft es den 21er. Da muss also nicht zwingend einen Defekt der Lambda vorliegen.
     
Thema:

Mal wieder Leerlaufproblem