leistungsverlust

Diskutiere leistungsverlust im JEEP Wrangler YJ Forum im Bereich Wrangler; wollte gerade losfahren und hatte leistungsverlust. hab motorhaube aufgemacht und da ist ein intervall mäßiges zischen hinten oben ca....

  1. jack68

    jack68 Member

    Dabei seit:
    27.01.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    kai-uwe
    wollte gerade losfahren und hatte leistungsverlust. hab motorhaube aufgemacht und da ist ein intervall mäßiges zischen hinten oben ca. zylinderkopf (richtung stirnwand).
    ich weiß ferndiagnose ist nicht gut aber vielleicht kann jemand was zur ursache sagen. motor ist ein 4.0

    gruß kai
     
  2. #2 Thomas K., 24.04.2010
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    867
    Zustimmungen:
    2
    Vorname:
    Thomas
    Hast du einen Kaltlaufregler verbaut?
    Wenn ja, was für einen?
    Meiner hat auch im Interval gezischt.
     
  3. jack68

    jack68 Member

    Dabei seit:
    27.01.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    kai-uwe
    kaltlaufregler ist drinn aber ich weiß nicht was für einer, nur dieses zischen ist erst seit eben und wie gesagt leistung fehlt auch.
     
  4. TheoYJ

    TheoYJ Ich habe keine Ahnung - davon aber viel...

    Dabei seit:
    14.09.2008
    Beiträge:
    5.982
    Zustimmungen:
    151
    Vorname:
    Andreas
    Das ist normal dieses Zischen, das macht der KLR - macht meiner auch :genau
     
  5. #5 Thomas K., 24.04.2010
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    867
    Zustimmungen:
    2
    Vorname:
    Thomas
    Dann würde ich mir mal den Krümmer genauer anschauen.
    Der reißt auch mal gerne und "zischt" dann.
    Und die Krümmerdichtung.
    Um einen deutlichen Leistungsverlust zu spüren, müßte der Riss allerdings schon sehr groß sein.

    Luftfilter wäre noch eine Möglichkeit.
    Wenn der dicht ist, versucht er irgendwo anders Luft herzubekommen.
    Weitere Möglichkeit, Katalysattor dicht.

    Du muß halt der Reihe nach versuchen den Fehler einzugrenzen.

    Viel Glück
     
  6. jack68

    jack68 Member

    Dabei seit:
    27.01.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    kai-uwe
    krümmer ist letzte woche erneuert, das zischen ist seit heute
     
  7. #7 Eagle Eye, 24.04.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    evtl löst sich die dämmwolle in deinem schalldämpfer.
    sowas hatte ich mal bei nem OPEL.

    war genauso wie bei dir beschrieben.

    prokel doch mal mit nem draht drin herum
     
  8. #8 jeeptom, 24.04.2010
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.206
    Zustimmungen:
    157
    Vorname:
    Tom
    Ich würde da eher mal auf was Undichtes im Saugbereich tippen.
     
  9. jack68

    jack68 Member

    Dabei seit:
    27.01.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    kai-uwe
    habe gerade noch mal einen test gemacht, das zischen kommt vom KLR, aber fahren geht jetzt gar nicht mehr . nach dem starten, was auch schon stotternd losgeht, bekommt der keine drehzahlen und blubbert vor sich hin als ob er nicht will. dann habe ich ihn nach hause geschoben ,war ja nicht eit weg.:achselzuck:achselzuck:achselzuck HELP
     
  10. #10 Eagle Eye, 25.04.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    sei bitte mal so gut und füll deine signatur mal
    mit ein paar daten deines autos aus.

    baujahr motor etc....


    zu deinem problem:
    hast du ihm evtl. mal ne motorwäsche besorgt ??

    ich könnte mir vorstellen, dass das zischen
    und der leistungsverlust NICHT zusammenhängen.

    verteiler-kappe runter, reinschauen, trocken machen,
    kontakte reinigen und nochmal probieren
     
  11. jack68

    jack68 Member

    Dabei seit:
    27.01.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    kai-uwe
    das zischen kommt vom kaltlaufregler, nur starten ist fast nicht mehr möglich, blubbert nur so ein wenig. fahren geht gar nicht. werde morgen mal neue kerzen, verteilerkappe und zünkabel bestellen.
     
  12. #12 Thomas K., 25.04.2010
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    867
    Zustimmungen:
    2
    Vorname:
    Thomas
    Bevor du alles auf Verdacht tauscht, guck erst mal ob er einen Zündfunken hat.
    Der OT-Geber könnte auch seinen Geist aufgegeben haben.
    Oder du hast das gleiche Problem wie Nils K. mit seinem XJ.
    Das wollen wir aber nicht hoffen.
    Schmeiß jedenfalls nicht unnötig Geld aus dem Fenster, sondern hol doch einfach mal einen gelben Engel.
    Mit unseren alten Karren sollte man in dem oder einem ähnlichen Club Mitglied sein.

    :ciao
     
  13. #13 Eagle Eye, 26.04.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    er springt ja an, zündfunke wird also da sein
     
  14. #14 jeep_baer, 26.04.2010
    jeep_baer

    jeep_baer Master

    Dabei seit:
    05.12.2008
    Beiträge:
    708
    Zustimmungen:
    0
    Vorname:
    thomas
    Bevor du teure Teile kaufst

    wenn sich im Kat ein Brocken löst und quer legt dann kommt es zum Rückstau der Abgase. Dementsprechend nimmt er kein Gas mehr an und wird quasi abgewürgt. Bevor ich viele Teile tausche würde ich also den Kat abschrauben um dann zu sehen ob der Motor dann richig läuft. Hilfsweise kannste vorher die Lambda am Hosenrohr entfernen. Dadurch entsteht ein kleiner Abgang für die Abgase. Der Motor sollte dann etwas besser laufen. treten beim Gasgeben dort deutlich erkennbar Abgase aus ist das ein Hinweis dass der Kat dicht ist und ein Rückstau gebildet wird.
    Schlagartiger Leistungsverlust ist immer gekoppelt mit einem Problem das sich nicht schleichend aufbaut....
    Ein undichter Krümmer nimmt etwas Leistung aber nie in dem Ausmaß
    OT Geber sollte ausscheiden weil er dann gar nicht mehr anspringt.
    Wenn er im Standgas sauber läuft sollten Verteiler, Finger und Zündkerzen in einem Bereich liegen der nicht besorgnisserregend ist.

    Der Kaltlaufregler hat bei uns auch mal ein vergleichbares Problem ausgelöst. Das Ansaugventil war nach einer Wasser Sand Matsch Schlammfahrt verstopft.... abklemmen das Teil und dann probieren

    also Step bei Step mit den geringstmöglichen Mitteln das Problem einkreisen.

    1: Luftfilter
    2: KLR deaktivieren
    2: Lambda raus
    3: Zündkerzen checken
    4: Kat demontieren...

    bringt das alles nix... kann man anfangen Teile zu tauschen

    Jeepbaer Tom
     
  15. jack68

    jack68 Member

    Dabei seit:
    27.01.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Vorname:
    kai-uwe
    heute morgen war der gelbe engel vor ort, alles überprüft, ratlos, dann am ansaugkrümmer ein ventil geöffnet und da kam luft raus und kein sprit. also 5 liter reingeschüttet und der bock lief wieder. kleine ursache große wirkung. habe den jeep noch nie leergefahren und die anzeige war auch noch im grünen bereich. also ist da was nicht in ordnung. komme gerade vom tanken und er läuft und säuft:tanz.
    trotzdem danke für die vielen tips.
    gruß kai
     
  16. #16 Eagle Eye, 26.04.2010
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.476
    Zustimmungen:
    2.091
    Vorname:
    Carsten
    ist nicht dein ernst :verrückt
     
  17. Hannes

    Hannes nordisch by nature

    Dabei seit:
    15.05.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Vorname:
    Sven
    Tja, etwas Benzin im Tank wirkt manchmal echte Wunder. :weg

    und wer den Schaden hat braucht für den Spott nicht zu sorgen.:happy
     
Thema:

leistungsverlust

Die Seite wird geladen...

leistungsverlust - Ähnliche Themen

  1. Leistungsverlust/Motor aus

    Leistungsverlust/Motor aus: Erstmal Frohe weihnachten und pünktlich zum feiertag hin hat mein dicker ein problem. Es fing an mit ab und zu leistungsverlust.hab mir nix bei...
  2. plötzlicher Leistungsverlust

    plötzlicher Leistungsverlust: hallo community, Habe an meinem xj Bj.90 4.0 das Problem daß er normal läuft solange ich nicht voll durchtrete. wenn ich dies aber tu nimmet er...
  3. Wrangler 4.0 Leistungsverlust

    Wrangler 4.0 Leistungsverlust: Hallo an euch Eisentreiber, seit einer Woche bemerke ich nun, wenn der Jeep warm wird, Leistungsverlust und riesen Getöse wenn ich...
  4. Leistungsverlust

    Leistungsverlust: Hallo Leute, mein dicker hat ein problem ( wer nicht!). ab und an wenn ich los fahre und stehe an der Ampel geht er auf einmal im stand mit der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden