Leerlauf !!!

Diskutiere Leerlauf !!! im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Ich bin heute morgen zur Tanke gefahren, die Tankanzeige war schon länger im roten Bereich und die Warnlampe ist an. Auf dem Tankstellengelände...

  1. #1 jeeptom, 19.04.2013
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.207
    Zustimmungen:
    204
    Vorname:
    Tom
    Ich bin heute morgen zur Tanke gefahren, die Tankanzeige war schon länger im roten Bereich und die Warnlampe ist an.
    Auf dem Tankstellengelände gabs eine kleine Rangiererei und ich musste mich anstellen.
    Plötzlich und unerwartet ....Motor aus.
    Puh, nochmal Glück gehabt. Das war dann wohl der letzte Liter. :pfeiffen
    Der Motor ist aber wieder angesprungen und ich bin die 5 Meter zur Zapfsäule vorgefahren.
    Dort ging der Motor wieder spontan aus.
    Okay, 40 Liter aufgefüllt, bezahlt, wieder eingestiegen, Motor gestartet, angeschnallt......plop...Motor wieder aus. :huch
    Naja, war wohl noch Luft in der Leitung.

    Aber so gings dann noch etliche male bei jedem Halt.
    Ich habe dann in der Stadt links gebremst und mit rechts den Motor auf 1000U/min gehalten.

    Während der Fahrt läuft der Motor einwandfrei und nimmt auch Gas an.
    Keine Anzeichen von Kraftstoffmangel.
    Nur der Leerlauf war irgendwie nicht mehr da.
    Die Drehzahlmessernadel fiel von 1000U/min schlagartig ins bodenlose.


    Und dann, dann habe ich nochmal kurz am Briefkasten gehalten.
    Motor ausgeschaltet, Fahrzeug abgeschlossen und 5 Min später wieder gestartet.

    Alles normal. ?(

    Ich war heute mittag mehrfach mit dem Jeep unterwegs.
    Immer nur Kurzstrecke von bis zu 6km und dann längere Pause.
    Keine Probleme mehr.


    Das Gleiche hatte meine Frau mit dem Jeep im Februar auch schon mal.
    Zum Bäcker gefahren, keine Probleme. Nach dem erneuten Starten ging der Motor immer wieder aus.
    Sie ist dann mit dem Bus nach Hause.
    Beide Male hat der Jeep ca. eine Woche gestanden und nach 3-4Km sind die Probleme aufgetreten.
    Ich habe dann am Abend den Wagen gestartet und alles war wieder
    normal.


    TPS Sensor, Motorsteuergerät, Kabelstrang ????


    Hat jemand eine Idee ???
     
  2. #2 hagbard, 20.04.2013
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.083
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Mal der Reihe nach, wenn er sofort ausgeht:

    IAC Klemmt? Wenn der "Knubbel" auf dem Teil Spiel hat, kanner auch mal komplett hängen, und mit einem Schlag zugehen. Wär mein erster Anhaltspunkt.

    TPS kannste mal ausmessen, LL STellung ~0,7V, Wide Open unter 5V, meist so zw 4,5 und 4,8V.

    Ansonsten schau dir mal am Getriebe den Leerlaufsicherungsschalter an. Passiert das in allen Fahrstufen? Den Sensor konntest du auch ausmessen, ist mir aber grade nich im Kopf welche Werte der rausgeben muss.

    Wenn es nur direkt nach dem Starten auftreten würde, könnt ich mir WFS denken, die sollte aber eig nich nach ner Fahrt anner Ampel reinpfuschen :nachdenklich
     
  3. #3 Mike 63, 20.04.2013
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Ist deine Motorkontrolleuchte an gegangen....

    beim auslesen sollte evt. die meldung was mit Abtriebsdrehzahl
    nicht im zulässigen Bereich erscheinen....

    Fehler können sein der Abtriebssensor am ATG
    Atf Füllstand ...kontrolieren
    Batteriemacht zicken und Stört unsere Divas

    Schnell Abhilfe ist meist ausmachen evt abschlissen -aufschlissen
    Starten......

    bin gespannt auf deine Analüse...


    Gruß michael
     
  4. larry

    larry ..geht so

    Dabei seit:
    12.08.2007
    Beiträge:
    3.569
    Zustimmungen:
    26
    Vorname:
    Gustav
    schau mal nach dem leerlaufsteller, der sollte möglichst nicht so aussehen....

    [​IMG]
     
  5. #5 Mike 63, 20.04.2013
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael

    Denn hatte ich auch seiner Zeit gemacht ...fehler kam aber denoch ab und an....

    Der fute ist meist bei schwankungen im Leerlauf der Böse Bube.



    Gruß Michael
     
  6. #6 hagbard, 20.04.2013
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.083
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Hatt ich ja auch schon erwähnt, ok, mit IAC kann vll nich jeder was anfangen, bin zu verwöhnt von meinen englischen Büchern :pfeiffen
     
  7. #7 jeeptom, 20.04.2013
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.207
    Zustimmungen:
    204
    Vorname:
    Tom
    Das Leerlaufventil wurde erst vor einem Jahr gereinigt. ( 8000km )
    Ich schau mir das Ventil aber gerne nochmal an. Ist ja schnell ausgebaut.

    Würde der Leerlauf bei Fehlfunktion nicht eher schwankend sein ?


    Mein Motor geht spontan aus. Fuß vom Gas--- Motor weg.
    Schneller wie wenn ich Zündung ausschalte. :grübel


    Im Fehlerspeicher war heute drin:

    1. 12----- Battery disconnect

    2. 43----- Multiple Cylinder, Mis-fire


    Die Batterie war schon lange nicht mehr abgeklemmt.
    Im Januar war die Batterie mal leer, weil ich die Innenleuchte habe brennen lassen. :vogel

    Aber seitdem springt der Motor immer, auch nach einer Woche Standzeit bei Frost, super gut an.
     
  8. #8 Laverda, 20.04.2013
    Laverda

    Laverda Jeeper

    Dabei seit:
    14.01.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Vorname:
    Marc
    Könnte aber trotzdem die Batterie sein. Der startet dann zwar eventuell noch, jedoch sinkt die Betriebsspannung beim Startvorgang zu stark ab. Und dann kann er schon mal rumzicken.
     
  9. #9 Thomas K., 20.04.2013
    Thomas K.

    Thomas K. wieder mit Jeep

    Dabei seit:
    10.10.2007
    Beiträge:
    757
    Zustimmungen:
    0
    Vorname:
    Thomas
    Ich musste bei mir nur die Drosselklappesamt Gehäuse reinigen.
    Hatte die gleichen Symtome.
     
  10. #10 Stefan1982, 20.04.2013
    Stefan1982

    Stefan1982 Jeeper

    Dabei seit:
    03.10.2011
    Beiträge:
    185
    Zustimmungen:
    0
    Vorname:
    Stefan
    Hatte ich auch erst den Leerlaufdrehsteller raus und schön mit bremsenreiniger gereinigt seit her ist gut lieber erst mal alles reinigen sache von 20 min
     
  11. #11 Mike 63, 27.04.2013
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.002
    Zustimmungen:
    1
    Vorname:
    Michael
    Was gefunden....


    gruß Michael
     
  12. #12 jeeptom, 27.04.2013
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.207
    Zustimmungen:
    204
    Vorname:
    Tom
    Nö, ehrlich gesagt habe ich auch bisher noch nicht genau geschaut.
    Heute wollte ich den Leerlaufsteller ausbauen. Das habe ich aber wegen Regen wieder abgesagt. :pfeiffen

    Aber mir sind noch ein paar Dinge aufgefallen.
    In der Vergangenheit hat der Motor auch einige Male einzelne Verbrennungsausetzer und neuerdings klappert/klingelt der Motor auch beim Beschleunigen ab 3000U/min.


    Da könnte doch das Motorsteuergerät was weg haben. :nachdenklich
     
  13. #13 hagbard, 27.04.2013
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.083
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Also das SG würd ich als letztes als Ursache suchen.

    Überprüf mal die Zündanlage. Zündkabel, Kerzen, Läufer und Kappe sauber, nirgends Wackelkontakte (z.B. Hallgeber im Verteiler?).

    Die Zündspule kannst du auch ausmessen, wenn die Sekundärspannung durch die Spule zu niedrig ist, oder ganz ausfällt, dann passt die Zündung nimmer, dann is im Leerlauf, als auch beim Beschleunigen einiges zu merken...

    Also wenn ich danach gehe, muss wenn die DK geschlossen ist, der Motor sofort ausgehen.

    Also ist:

    - Sprit weg
    - Luft weg
    - Zündung weg

    Danach würde ich jetzt suchen. Luft weg, bau doch mal den IAC aus, dann hat er zwar nen LL um die 2000 rpm, aber du kannst testen, ob er bei Gas weg ausgeht. Wenn ja, kein Luftproblem.

    Nach dem Schema kannste die Ursache feststellen...
     
  14. #14 jeeptom, 18.05.2013
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.207
    Zustimmungen:
    204
    Vorname:
    Tom

    Die Teile sind alle neu.

    Heute bin ich mal wieder zum Schrauben gekommen.
    Mir ist die letzten Tage aufgefallen, dass das Leerlaufproblem bei warmen Motor schlimmer wird.

    Die Kerzen schauen schonmal gut aus. Gleichmässige Verbrennung.

    [​IMG]


    Der Leerlaufsteller scheint auch okay zu sein.
    Da ist keine grosse Ölkohle zu sehen.

    [​IMG]
    [​IMG]


    A B E R:

    Die Dichtung vom Drosselklappenteil fehlt teilweise und kleine Teile der Dichtung kleben an der Drosselklappenunterseite.

    Das würde das Leerlaufproblem doch erklären :pfeiffen


    [​IMG]

    [​IMG]


    die andere Seite der Drosselklappe ist ziemlich sauber

    [​IMG]



    Und beim Ausbau hat es das TV Kabel zerbröselt.

    Ein Fehler gefunden...und einen neuen Fehler produziert. :monk
     
  15. #15 jeeptom, 19.05.2013
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.207
    Zustimmungen:
    204
    Vorname:
    Tom
  16. #16 Merten ZJ, 19.05.2013
    Merten ZJ

    Merten ZJ Master

    Dabei seit:
    17.12.2009
    Beiträge:
    772
    Zustimmungen:
    1
    Vorname:
    Merten
    Ich würde die Dichtung entweder selber aus Zeichenkarton schnibbeln, oder ganz weglassen und hauchdünn RTV drauf... Waren die Schrauben eig fest von der DK?
     
  17. #17 jeeptom, 15.07.2013
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.207
    Zustimmungen:
    204
    Vorname:
    Tom
    Es geht endlich wieder etwas weiter

    Die Drosselklappe ist gereinigt und die Dichtung habe ich selbst geschnitten.


    [​IMG]

    [​IMG]

    [​IMG]


    Inzwischen ist die Batterie vom rumstehen restlos leer.
    Ob ich die nochmal geladen bekomme :achselzuck

    Naja, irgendwas ist halt immer.



    Gibts diese Gaszugendstücke eigendlich auch einzeln ?

    Das Plastikdings ist angebröselt.


    [​IMG]



    Oder gibts dazu eine alternative Reperaturmethode ?
     
  18. Hede

    Hede Master

    Dabei seit:
    10.01.2009
    Beiträge:
    2.102
    Zustimmungen:
    50
    Vorname:
    Michael
    Hi,

    bei meinem ist auch der Kopf des TV-Kabels gebrochen. Ich habe es provisorisch mit Blumendraht repariert, hält nun seit 4 Jahren und funktioniert auch nach dem Motorwechsel noch.

    Gruß

    Hede
     
Thema:

Leerlauf !!!

Die Seite wird geladen...

Leerlauf !!! - Ähnliche Themen

  1. WH 3.0 crd Leerlauf unrund

    WH 3.0 crd Leerlauf unrund: Hallo zusammen, hab grad ein „riesen“ Problem mit meinem WH Grand Cherokee 2006 3.0 crd ca. 250.000 km. Und zwar läuft er im Leerlauf sehr unrund...
  2. Unruhiger Leerlauf und diverses :-)

    Unruhiger Leerlauf und diverses :-): So Freunde der Nacht, bräuchte mal Tipps,Anregungen und Erfahrungen ... Mein Wj ist Wartungstechnisch echt eine Grotte,gemacht habe ich schon...
  3. Öldruck sinkt auf Null im Leerlauf

    Öldruck sinkt auf Null im Leerlauf: Moin, ich habe seit gestern das Problem, dass wenn der Motor warm ist, der Öldruck an der Ampel, wenn der Motor im Leerlauf ist relativ schnell...
  4. CJ 5 4,2L Motor klackert im Leerlauf

    CJ 5 4,2L Motor klackert im Leerlauf: Hallo zusammen, bei meinem CJ 5 (77er Baujahr) lässt sich ein regelmäßiges klackern im Leerlauf feststellen. Wenn man mehr Gas gibt, dann wird es...
  5. Unruhiger leerlauf

    Unruhiger leerlauf: :grübel Hallo zusammen, in letzte Zeit fällt mir auf dass mein Jeep im Leerlauf total unrund läuft,der Drehzahlbereich ist zwischen 500 und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden