Laufgeräusche

Diskutiere Laufgeräusche im JEEP Wrangler YJ Forum im Bereich Wrangler; Hallo zusammen, Ich hab bei meinem YJ eine gebrauchte Vorderachse einbauen lassen, da die alte fertig war.Jetzt hab ich tierische...

  1. TimYJ

    TimYJ Member

    Dabei seit:
    13.03.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Vorname:
    Tim
    Hallo zusammen,

    Ich hab bei meinem YJ eine gebrauchte Vorderachse einbauen lassen, da die alte fertig war.Jetzt hab ich tierische Laufgeräusche, wie wenn die Reifen absolut unwuchtig sind. An denen wurde aber nix geändert...kann das an der Achse liegen? Tritt so ab 20 km/h auf und wird lauter.

    Grüße Tim
     
  2. #2 YJUMPER, 21.10.2011
    YJUMPER

    YJUMPER Irgendwann ist es wieder Zeit...

    Dabei seit:
    10.10.2007
    Beiträge:
    5.695
    Zustimmungen:
    0
    Vorname:
    Heiko
    Was war denn bei der alten fertigen Achse:grübel
     
  3. #3 jeeptom, 21.10.2011
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.205
    Zustimmungen:
    157
    Vorname:
    Tom
    Und waren die Laufgeräusche bei der fertigen Achse auch schon ?
     
  4. #4 Thierry, 21.10.2011
    Thierry

    Thierry Master

    Dabei seit:
    10.09.2008
    Beiträge:
    2.822
    Zustimmungen:
    20
    Vorname:
    Thierry
    Radlager

    Korblager

    Pinionlager

    Kreuzgelenke

    Reifen

    Es gibt da mehrere Möglichkeiten :nachdenklich

    Verändert sich das Geräusch
    - in Kurven
    - unter Last
    - mit der Fahrtzeit

    Viel Spass beim horchen :pfeiffen
     
  5. #5 trudelpups, 22.10.2011
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Ist in der neuen alten Achse auch Öl drin ? :achselzuck
     
  6. TimYJ

    TimYJ Member

    Dabei seit:
    13.03.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Vorname:
    Tim
    Guten Morgen,

    Tja Öl is frisches rein gekommen.
    An der alten Achse war ein Kreuzgelenk kaputt und die Bremsen fertig. Dachte es ist eine gute Idee, einfach die Komplette Achse zu wechseln, anscheinend doch nicht so gut die Idee...
    Mit der alten Achse hat er die Greäusche nicht gemacht. Bei 80 km/h meins gleich fliegt was weg. Ist so ein tiefes pulsierendes Geräusch.
     
  7. #7 fireboy, 22.10.2011
    fireboy

    fireboy Master

    Dabei seit:
    25.04.2008
    Beiträge:
    2.173
    Zustimmungen:
    26
    Vorname:
    André
    Trennt vorne die Muffe die über beide Steckachsen geht? weil sonst ja die vordere KW mitdreht, das würde meines Erachtens zu einem pulsierenden Geräusch passen
     
  8. #8 trudelpups, 22.10.2011
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Wegen einem defekten Kg und der Bremse hast Du die ganze
    Achse gewechselt :huch.
    Von den geringen Kosten für die Instandsetzung mal abgesehen,
    ist der Arbeitsaufwand auch deutlich geringer.
     
  9. Leines

    Leines Master

    Dabei seit:
    11.08.2011
    Beiträge:
    865
    Zustimmungen:
    0
    Vorname:
    Leines
    zumal wenn er es jetzt noch mal machen und die alte "fertige" achse wieder einbauen muß weil die gebrauchte vielleicht viel fertiger ist:nachdenklich
     
  10. TimYJ

    TimYJ Member

    Dabei seit:
    13.03.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Vorname:
    Tim
    Wie es ausschaut sind es die Radlager. Werkstatt meines Vertrauens hats geprüft und tauscht sie aus. Hat Jemand die Maße der Lager, sprich Breite?
     
  11. #11 YJUMPER, 24.10.2011
    YJUMPER

    YJUMPER Irgendwann ist es wieder Zeit...

    Dabei seit:
    10.10.2007
    Beiträge:
    5.695
    Zustimmungen:
    0
    Vorname:
    Heiko
  12. TimYJ

    TimYJ Member

    Dabei seit:
    13.03.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Vorname:
    Tim
    Also es waren die Radlager.
    Ich hoff nur das die Jungs nicht den Simmering links gerötet haben. Im Achsschenkel war Öl, das kann ja aber vom Aus-und Einbau sein. Habs weggeputzt und jetzt mal schauen.
     
Thema:

Laufgeräusche

Die Seite wird geladen...

Laufgeräusche - Ähnliche Themen

  1. Laufgeräusche

    Laufgeräusche: Mein WH 5,7 macht ab ca 160km/h sehr laute Fahrgeräusche. Ist ein dunkler Ton, als ob er irgendwo mit den Reifen angeht. Tut er aber nicht. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden