Lambdasonde defekt?

Diskutiere Lambdasonde defekt? im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; Könnte eine Lambdasonde defekt sein, auch wenn keine Fehlercodes (Schlüsselmethode) angezeigt werden? Hintergrund: Momentan liegt der Verbrauch...

  1. #1 Frankie, 21.05.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Könnte eine Lambdasonde defekt sein, auch wenn keine Fehlercodes (Schlüsselmethode) angezeigt werden?

    Hintergrund: Momentan liegt der Verbrauch immer noch so bei 23 Liter auf 100 km und gefühlsmäßig fehlen irgendwie 100 PS. :grübel

    Könnte die lahme Leistung auch mit Walker-Auspuff zu tun haben? Dieser sei wohl im Durchmesser kleiner als Serie. In der Tat sieht der irgendwie mickrig aus - im direkten Vergleich (links):

    [​IMG]
     
  2. #2 jeeptom, 21.05.2011
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    156
    Vorname:
    Tom
    Wie schaut der Kat aus ?

    Wie war die Leistung/Verbrauch vor Einbau des Walker Röhrchens ???
     
  3. #3 Frankie, 21.05.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Von außen sieht der Kat normal aus ^^. Der Walker ist seit Kauf drunter...
     
  4. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Jo, die Lambda war bei mir auch kaputt, ohne dass ein Code angezeigt wurde.

    Wir können ja mal testweise tauschen...
    (Für 'ne Probefahrt)
     
  5. #5 Frankie, 21.05.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Hmm... Den Rostklumpen müsste ich erstmal einsprühen. :pfeiffen
     
  6. Burn2

    Burn2 Guest

    Du kannst die Lambdasonde auch durch messen ... messe einfach mal den Widerstand der beiden weissen Kabel ... der sollte sehr niedrig sein ... ist der Wert zu hoch dann ist die interne Heizung kaputt

    :ciao
     
  7. #7 OlafBode, 22.05.2011
    OlafBode

    OlafBode Member

    Dabei seit:
    28.05.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Vorname:
    Olaf
    Hallo

    Du kannst die Sonde auch einfach Ausmessen.

    Entweder mit Voltmeter
    ( bei Eingeschalteter Zündung muss die Leerlaufspannung 0,5 Volt sein )

    oder

    Einfach Steuerspannung mit Motortester Auslesen.

    oder

    Einfach mal wechseln, Kostet nicht die Welt.

    Gruß Olaf
     
  8. #8 Mike 63, 24.05.2011
    Mike 63

    Mike 63 Member of the Offroadies

    Dabei seit:
    28.11.2009
    Beiträge:
    2.038
    Zustimmungen:
    0
    Vorname:
    Michael
    Durch messen ist eine Sache aber wenn die Sonde Verglast ist

    den regelt Sie nicht mehr so schnell wie sie soll oder müßte...

    Also sie ist noch nicht Kapput aber auch nicht mehr in der Lage

    so zu Arbeiten wie sie sollte....meine Meinung ...raus damit und

    der Verbrauch sollte wieder sinken...ob aber gefühlte 100 ps mehr

    kommen .


    evt. die Sonde abklemmen am Stecker und schauen wie er im

    Notlauf fährt.


    Gruß Michael
     
  9. #9 trudelpups, 24.05.2011
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    ....oder einfach mal an den AU Tester in einer Werkstatt.
    Bei defekter Lambda (Heizung) liegt der CO Wert deutlich über
    dem 0,5 % Toleranzwert.
     
  10. #10 Frankie, 02.06.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Habe die Zündkerzen letzte Woche gewechselt - nun liegt der Verbrauch bei unter 19 Litern. :genau Mit der LS habe ich noch nichts gemacht.

    Die Leistungsentfaltung ist allerdings immer noch nicht so, wie ich mir das vorstelle. :nachdenklich
     
  11. Hede

    Hede Master

    Dabei seit:
    10.01.2009
    Beiträge:
    2.202
    Zustimmungen:
    38
    Vorname:
    Michael
    Hi,

    eine neue Lambda-Sonde habe ich hier noch rumliegen, falls Du sie brauchst.

    Grüße

    JaeBar
     
  12. #12 Frankie, 11.06.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    So, Lambda-Sonde und Benzinfilter sind gewechselt. Zum Verbrauch kann ich erst später was sagen.

    Die Leistungsentfaltung lässt aber weiterhin zu wünschen übrig. Auf Autobahn-Steigungen muss man den Pin gut durchtreten, damit die Geschwindigkeit gehalten wird. :verrückt

    Der nächste heiße Kandidat ist also der Kat. Vielleicht ist der zu... :nachdenklich
     
  13. Hede

    Hede Master

    Dabei seit:
    10.01.2009
    Beiträge:
    2.202
    Zustimmungen:
    38
    Vorname:
    Michael
    Hi Frankie,

    das kann gut sein. Ich habe bei meinem das gleiche vor. Ich merke beim Fahren mit Hänger, dass er nicht so wie gewohnt zieht.
    Bei meinem Offroad-Einsätzen der letzten 2 Jahre kann ich mir gut vorstellen, das es im Kat die Keramik zerbröselt hat.

    Evtl. bekommen wir noch einen Nachlass, wenn wir 2 kaufen. Bisher habe ich geplant, bei MnF einen Magnaflow zu kaufen.

    Gruß

    Hede
     
  14. #14 Frankie, 11.06.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Gute Idee. Was kostet denn so ein MF-Kat?
     
  15. Hede

    Hede Master

    Dabei seit:
    10.01.2009
    Beiträge:
    2.202
    Zustimmungen:
    38
    Vorname:
    Michael
    Hi Frankie,

    laut Webshop 119,- €.

    Gruß

    Hede
     
  16. #16 Frankie, 31.07.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Kurzer Zwischenbericht: Nach dem der neue Kat drin ist und ich schon einige km damit gefahren bin, hat sich der Verbrauch bei ca. 19,5 Litern eingependelt. :daumen

    Wenn sich das über den August so hält, war eindeutig der olle Kat der Grund für die Verbrauchsorgien.
     
  17. JGCH

    JGCH JAWW

    Dabei seit:
    02.12.2009
    Beiträge:
    1.746
    Zustimmungen:
    1
    Vorname:
    Chris
    Ich würde mal sagen mit 2" Lift und 31"ern ist das ein angemessner Verbrauch.
     
  18. #18 OlafBode, 31.07.2011
    OlafBode

    OlafBode Member

    Dabei seit:
    28.05.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Vorname:
    Olaf
    Antwort

    Ja genau

    Fahre meinen 93er 5.2 seit den 235/75 R16 BFG-MT so mit
    etwas 21 Litern E85 ( Knapp 20€ pro 100 KM ),
    also sollten 19,5 Benzin OK sein Denke ich.

    Bei mir hat übrigens der "Tuning-Kat" von FlowMaster ca. 1 Liter Gespart.

    Eine Spardose ist so ein Auto eben nicht.

    Gruß Olaf
     
  19. #19 Frankie, 01.08.2011
    Frankie

    Frankie FTW

    Dabei seit:
    23.01.2010
    Beiträge:
    1.537
    Zustimmungen:
    0
    Vorname:
    Frank
    Schon klar. ;-)

    Ich hatte mich halt daran gewöhnt, mit einer Füllung ca. 400 km fahren zu können (also Indikator für die defekte Tankanzeige). :-)

    E85? :grübel Mal nachlesen....
     
  20. #20 OlafBode, 01.08.2011
    OlafBode

    OlafBode Member

    Dabei seit:
    28.05.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Vorname:
    Olaf
    Hallo

    Kannst Dir das gern auch mal ansehen, habe hier meinen 5.2er, den 4.0er meiner Freundin.

    Geredet wird da viel am besten ist immer ansehen.

    Gruß Olaf
     
Thema: Lambdasonde defekt?
Besucher kamen mit folgenden Suchen
  1. wechselintervall lambdasonde jeep compass

    ,
  2. cherokee xj spannung lambdasonde

    ,
  3. Lambdasonde Jeep WH Diagnosesonde

    ,
  4. cherokee xj lambdasonde kontrollleuchte,
  5. jeep renegade forum lambdasonde,
  6. jeep wj lambdasonde,
  7. jeep wrangler jk defekte lambdasonde,
  8. lambdasonde abklemmen,
  9. jeep cherokee bj 2000 lambdasonde abklemmen,
  10. jeep wrangler jk lambdasonde defekt,
  11. lambdasonde reinigen jeep grand cherokee
Die Seite wird geladen...

Lambdasonde defekt? - Ähnliche Themen

  1. Seilwinde defekt?

    Seilwinde defekt?: Hallo Friends, ich habe ein Problem mit der Winde. Beim lastfreien Einziehen ging die Winde plötzlich aus; das Relais klackte bei Bestätigung....
  2. Schlüssel defekt?

    Schlüssel defekt?: Hallo miteinander.Habe einen 2011erGranny 3ltr.Diesel.Seit ein paar Tagen kann ich nicht mehr mit den Startknopf starten.Nur noch mit dem...
  3. Kat defekt?

    Kat defekt?: Hallo Leute habe ein Kat Problem. Nach Kerzen und Zündspulenwechsel, leuchtet die Motorkontrolle :Fehler P0432 Habe 2 neue Nachkat- Lambdasonden...
  4. Motorsteuergerät defekt?!

    Motorsteuergerät defekt?!: Hallo, an alle. Was kann man machen, wenn das Steuergerät spinnt? Ich habe eines mit der Nummer: P56041 417 verbaut. Ist ein ZJ 5,2l Bj. 03.97....
  5. 3,0 crd Lambdasonde Fehlercode 0032

    3,0 crd Lambdasonde Fehlercode 0032: Hallo Gemeinde, Es ist aufgefallen, das eine Lambdasonde den Fehlercode 0032 anzeigt (Zylinderbank1). Die Lambdaheizung ist wohl defekt. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden