Kupplungsproblem beim Jeep CJ7 Bj 79 mit T150

Diskutiere Kupplungsproblem beim Jeep CJ7 Bj 79 mit T150 im JEEP CJ Forum im Bereich Wrangler; Hallo Community, ich habe ein grosses Problem mit meiner Kupplung oder dem Automaten oder oder oder. Ich habe einen 258 Motor verbaut mit...

  1. Lu1978

    Lu1978 Newbie

    Dabei seit:
    22.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Community,

    ich habe ein grosses Problem mit meiner Kupplung oder dem Automaten oder oder oder.

    Ich habe einen 258 Motor verbaut mit einem T150 dran. Das Problem sieht folgendermassen aus. Der Ausrückhebel stösst beim kuppeln hinten an der Getriebeglocke an. Dadurch lässt sich natürlich nicht die Kupplung betätigen weil kein platz zum weiter drücken ist. Ich habe die kombination zusammen aus Motor, Getriebe und Kupplung noch nicht gefahren. Es kommt mir so vor, als wenn zwischen Drucklager und Korb zu viel Spiel ist. Ich habe das Getrieber jetzt schon mehrmals ab gehabt um alle Teile zu vergleichen bzw zu erneuern. Es scheint alles in Ordnung zu sein. Also zumintest der Ausrückhebel, das Drucklager, Kugel, Federn Automat und Scheibe. Es ist alles wie es sein soll nur eben das irgendwie zwischen Lager und Automat zu viel Platz ist. Vielleicht hatte ja schon einmal jemand dieses unerklärliche Problem.? Ich hoffe mir/ uns kann hier geholfen werden sodas der Cj nach 20 Jahren wieder auf die Strasse kommt.

    Grüsse und schönes Wochenende!
     
  2. t-64

    t-64 Old Guys Rule: High Mileage - Low Maintenance

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    14
    Vorname:
    Torsten
    Hallo,
    eigentlich ist das meiste ja an fixen Punkten befestigt / geführt. Bist Du sicher, dass Kupplung und Ausrücklager die richtigen sind. Wenn eins oder beides "zu dick" sind, wird der Ausrückhebel im ausgekuppelten Zustand weiter nach hinten gedrückt und könnte dann (vielleicht) irgendwann an das Getriebe stoßen.
    Wenn du aber einfach nur zu viel Spiel zwischen Kupplung und Ausrücklager hast: hast Du den Betätigungshebel (auf dem beiliegenden Bild, 2A-3 Clutch Linkage, "Release Rod" und "Adjuster") richtig eingestellt?
    Gruß Torsten
    2A-1_Clutch Asembly-CJ.jpg 2A-3_Clutch Linkage-CJ.jpg
     
  3. Lu1978

    Lu1978 Newbie

    Dabei seit:
    22.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, danke für die schnelle Antwort. Ich brauche noch nichts einstellen, da ich ja den Ausrückhebel ja schon ohne Kupplungsgestänge schon mit der Hand bis fasst ganz nach hinten schieben kann und erst ca 1cm vor schluss das Drucklager an den Kupplungskorb stösst. Darum bleibt mir nur ca 1cm zum kuppeln bevor der Hebel an die Glocke dran stösst. Kupplungsautomat ist von meinem ander T150 und hatte vorher funktioniert und Das Drucklager ist neu von EBERLE und das richtige genau wie die Kugel. Ich bin echt Ratlos...
     
  4. t-64

    t-64 Old Guys Rule: High Mileage - Low Maintenance

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    14
    Vorname:
    Torsten
    Verstehe ich Dich falsch oder kann es sein, dass du einen Gedankenfehler machst? :nachdenklich
    Wenn ich dich richtig verstehe, ist Dein Problem, dass die Ausrückgabel sich auf der Welle nicht weiter entgegen der Fahrtrichtung bewegen kann, da sie dann an die hintere Wandung der Getriebeglocke anstößt.
    Aber die Funktion ist doch wie folgt:
    Das Gestänge drückt das ganz linke Ende der Ausrückgabel (also sozusagen den Gabelstiel) beim Treten der Kupplung entgegen der Fahrtrichtung nach hinten. Da die Gabel ungefähr in der Mitte über die Kugel gelagert ist, bewegt sich das gegabelte Teil mit dem Ausrücklager in Fahrtrichtung nach vorne. D. h. das Ausrücklager wird zum Auskuppeln nach vorne gedrückt. Wenn du also auskuppelst entfernt sich das Ausrücklager nach vorne von Getriebe und Hinterseite der Kupplungsglocke weg.
    Kupplung treten = Ausrücklager bewegt sich in Fahrtrichtung = auskuppeln,
    Kupplung loslassen = Ausrücklager bewegt sich entgegen der Fahrtrichtung = einkuppeln
    Die Kupplung müsste sich z. Zt. in eingekuppeltem Zustand befinden (da ja nicht getreten) und das Ausrücklager befindet sich in der hintersten Position, dann kann (und muss) beides also zum Auskuppeln nur noch nach vorne von der Rückseite der Glocke weg und dann gäbe es kein Problem.
     
  5. Lu1978

    Lu1978 Newbie

    Dabei seit:
    22.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Nein nicht an die Wandung der Getriebeglocke sondern an das hintere Ende des Ausschnittes der Getriebeglocke wo der Ausrückhebel mit dem Kupplungsgestänge eingestellt wird. Also wenn alles zusammen gebaut ist ist der Ausrückhebel schon fast am Ende bevor was passiert.

    Lässt sich aber auch blöd beschreiben:)
     
  6. t-64

    t-64 Old Guys Rule: High Mileage - Low Maintenance

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    14
    Vorname:
    Torsten
    Ok, jetzt verstanden, aber wenn die Teile die richtigen und auch die Montage korrekt wäre, müsste es ja funktionieren, da dann ja alle betroffenen Maße fix sind.
    Kannst Du die Teile mit dem vorherigen Einbau vergleichen?
    Hast Du Bilder?
     
  7. #7 8pötte, 25.11.2018
    8pötte

    8pötte Newbie

    Dabei seit:
    05.02.2014
    Beiträge:
    19
    Zustimmungen:
    3
    Vorname:
    Wolfgang
    Wenn ich das richtig verstehe hast Du diese Kombination jetzt erst eingebaut oder ?
    Also kann man nicht sagen das es vorher in deinem CJ verbaut war und funktionierte ?
     
  8. Lu1978

    Lu1978 Newbie

    Dabei seit:
    22.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, ja genau so ist das. Motor, Kupplung, Getriebe waren in der Kombination eingebaut und wurde so von mir nie gefahren. Ich habe jetzt mal alles neu bestellt also Automat, Lager, Kupplung. Am Getriebe kann es ja nicht liegen da ich noch ein zweites habe und alle Maße die selben sind. Was mich verwundert ist, das bein festziehen des Automaten am Flyweel die 3 Hebel vom Automaten schon soweit gespannt werden als wenn man die Kupplung tritt.
     
  9. #9 8pötte, 29.11.2018
    8pötte

    8pötte Newbie

    Dabei seit:
    05.02.2014
    Beiträge:
    19
    Zustimmungen:
    3
    Vorname:
    Wolfgang
    Folgendes könnte möglich sein,
    fehlt das Blech zwischen Motorblock und Kupplungsgehäuse ? Wurde vom Schwungrad vielleicht mal zu viel abgedreht und ist zu dünn ? Ist das Ausrücklager richtig (richtige Höhe) ? Ist die Kupplungsglocke richtig für diese Kombination und der Lagersitz für die Kugel für den Ausrückhebel I.O. ?
    All das hat Auswirkungen auf die Hebelstellung und da steckt meiner Meinung irgendwo die Ursache. Prüf das mal soweit möglich wenn Du die neue/richtige Kupplung verbaut hast und der Fehler immer noch da sein sollte.
     
  10. t-64

    t-64 Old Guys Rule: High Mileage - Low Maintenance

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    14
    Vorname:
    Torsten
    ... ist das Problem inzwischen gelöst? Was war die Ursache?
    Gruß und einen guten Rutsch!
     
    CJ82 gefällt das.
  11. Lu1978

    Lu1978 Newbie

    Dabei seit:
    22.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,

    ja das Problem ist gelöst. Die Kupplungsscheibe war verkert herum eingebaut. Auf der Kupplungsscheibe steht ( Flywheelside ). Diese habe ich in Richtung Flywheel eingegeut was natürlich nicht richtig war ich aber nicht wusste.

    Es ist aber eine neues Problem vorhanden nämlich eine rupfende Kupplung wenn der Motor richtig warm ist. Auf dem FW. sind schon Verfärbungen zu sehen, diese aber schon immer da wahren. sowie das rupfen.

    MfG
     
  12. t-64

    t-64 Old Guys Rule: High Mileage - Low Maintenance

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    14
    Vorname:
    Torsten
    Wenn es passt, ist es ja ok, aber warum wird die Seite auf der „Flywheelside“ steht nicht zum Flywheel zeigend eingebaut? Wenn ich mich richtig erinnere zeigt bei mir die Flywheelside zum Flywheel ...?
    Gruß Torsten
     
Thema:

Kupplungsproblem beim Jeep CJ7 Bj 79 mit T150

Die Seite wird geladen...

Kupplungsproblem beim Jeep CJ7 Bj 79 mit T150 - Ähnliche Themen

  1. Zündreihenfolge CJ7 258

    Zündreihenfolge CJ7 258: Moin Setze das für die Suche hier ins Forum Habe selber lange gesucht: mein CJ hat die Zündreihenfolge am Verteiler um einen Zylinder Versetzt,...
  2. Jeep Grand Cherokee WH 3.00 CRD Getriebe

    Jeep Grand Cherokee WH 3.00 CRD Getriebe: Habe ein neuwertiges Getriebe aus einen WH 3.00 CRD mit nicht ganz 30000 km ! Sieht auch aus wie neu ! Bei interesse kann ich Foto senden...
  3. Reifen 33x12.50R15 auf CJ7

    Reifen 33x12.50R15 auf CJ7: Hallo zusammen, ich bin neu hier. Ich habe mir vor einigen Tagen einen CJ7 zugelegt. Vom Vorbesitzer habe ich einen wunderschönen Satz Räder...
  4. Typengenehmigung JEEP Felgen gesucht

    Typengenehmigung JEEP Felgen gesucht: Tag auch, der hessische TÜV Mitarbeiter hatte wohl zuwenig Sauerstoff unser seiner Maske :mad: Die lustige Plakette wurde mir verwehrt, u.a. weil...
  5. Jeep ZJ 5.9er Felgen

    Jeep ZJ 5.9er Felgen: Hallo zusammen, ich habe noch einen Satz 5.9er ZJ Felgen die derzeit in meinem Regal auf einen neuen Besitzer warten. Die Felgen sind im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden