Kühlwasserproblem

Diskutiere Kühlwasserproblem im JEEP Grand Cherokee WK2 Forum im Bereich Grand Cherokee; Hallo! Ich habe seit 3 Jahren meinen 2015er SRT. Ich fahre nicht viel und habe etwa 33000km runter. Bislang keine Probleme, ein paar kleinigkeiten...

  1. #1 Rehjer80, 30.08.2018
    Zuletzt bearbeitet: 31.08.2018
    Rehjer80

    Rehjer80 Newbie

    Dabei seit:
    30.08.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Vorname:
    Jerome
    Hallo!
    Ich habe seit 3 Jahren meinen 2015er SRT. Ich fahre nicht viel und habe etwa 33000km runter. Bislang keine Probleme, ein paar kleinigkeiten am Anfang die über die Garantie liefen.
    Heute ist mir aber folgendes passiert: bin tanken gefahren und nach dem Tanken auf dem nachhauseweg bergauf auf die Autobahn gefahren. Plötzlich erönt das Warngeräuch, im Display steet: motorkühlmittel zu heiss. Der Zeiger ist im roten Bereich. Da ich auf der Auffahrt bin, fahre ich weiter und mach schön langsam. Da sofort ein Tunnel kommt fahr ich mit 80 weiter. Der summer ertönt immer wieder. Dann nach ca 10 sekunden fällt der Zeiger wieder in den nornalen bereich. Die srt app zeigt 95 grad an. Ich fahre mit 130 die autobahb weiter, ca 6km, dann nochmal 6 km Landstrasse nach Hause. Die Temperatur bleibt konstant. Zu Hause angekommen checke ich den Kühlwasserstand und in dem Ausgleichsbehälter seh ich gar nichts. Habe mir einen Termin besorgt, komme aber erst nächste Woche an die Reihe. Der Händler sagte mir ich solle zur Not mit wasser auffüllen und es im Auge behalten.
    Ich konnte 3 liter einfüllen...
    In Ami Foren habe ich ein TSB über die Wasserpumpe gefunden. Nehm den dann mal mit und hoffe dass es das ist.
    Aber die Sache mit dem plötzlichen Temperaturabstieg ist mir doch komisch...
    Vielleicht weiss ja jemand im Forum etwas dazu.
    Danke im Voraus!
    Jerome
    Edit von heute: Über Nacht sind etwa 500ml aus dem Ausgleichsbehälter verschwunden. Keine Spur davon unter dem Auto...
     
  2. #2 Papakalli, 22.11.2018
    Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    789
    Zustimmungen:
    1
    Vorname:
    Karl
    Wie ist das problem aus gegangen?
    Ich hätte jetzt mal vermutet das dass Thermostaat gehangen hat,der dann übergekocht hat und somit wasser raus gedruckt hat
    Lg
     
  3. v8man

    v8man Master

    Dabei seit:
    10.08.2010
    Beiträge:
    3.639
    Zustimmungen:
    981
    Vorname:
    Norman
    Erst muss du nur in absolut kaltes zustand, erst die Kühler deckel abnehmen, denn die wasser füllen bis die Kühler voll ist, quetsch die Top Hose mehrmals bei die Füllung so dass die Luft raus kommt, denn die Ausgleichbehalter bis die Voll Mark nachfüllen. Alle deckel zu machen, denn mach eine ganz normale fahrt so alles ist richtig warm, parken und richtig abkühlen lassen, denn die Ausgleich Stand checken und die Kühler stand auch.

    Denn kannst du bei die Nachfüllen messen wie viel wasser tatsachlich verschwunden ist. Notieren die KM stand bevor und nach die Fahrt.

    Ich hat für ca 3 Wochen wasser verlust aus die Ausgleich Behalter und temp gesteigen bis die halfte, war die Kühler deckel kaputt mit 85000kms.
     
    Papakalli gefällt das.
  4. #4 Papakalli, 23.11.2018
    Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    789
    Zustimmungen:
    1
    Vorname:
    Karl
    @v8man
    Dann ist es ja so wie beim WJ
     
Thema:

Kühlwasserproblem

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden