Hilfe mein Motor will nicht

Diskutiere Hilfe mein Motor will nicht im Technik allgemein Forum im Bereich Allgemeine Technik; Hall! Ich habe da folgendes Problem: Der Motor meines Jeeps Wrangler YJ 2,5L TBI Baujahr 89, startet normal und geht nach ca 3-5 sec einfach aus....

  1. #1 toivonen, 25.03.2013
    toivonen

    toivonen Newbie

    Dabei seit:
    28.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    thomas
    Hall!
    Ich habe da folgendes Problem:
    Der Motor meines Jeeps Wrangler YJ 2,5L TBI Baujahr 89, startet normal und geht nach ca 3-5 sec einfach aus. Ich habe schon fast alles versucht.
    Zündung ist bis zum Schluss vorhanden, Lamda, MAP Sensor, TBI, Kurbelwellensonsor, Benzinpumpe und Filter ist alles schon gegen Neuteile getauscht.
    Motor startet und man hört die TBI normal arbeiten. Nach ca 3 sec schaltet diese einfach ab und der Motor magert aus.
    Ich weiß mir einfach nicht mehr weiter zu helfen. Meine letzte Vermutung ist das Steuergerät.
    Hätte vielleicht jemand ein gebrauchtes verfügbar zum Verkauf oder testen?
    Ich möchte gerne über das osterwochenende an einer Trialveranstaltung damit teilnehmen.

    Ich hoffe Ihr könnt mir diesbezüglich schnell helfen.

    Gruß! Tom
     
  2. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    22.750
    Zustimmungen:
    1.698
    Vorname:
    j.
    benzinpumpenrelais, drosselklappe, duesen sind sauber?, wegfahrsperre, fehlermeldungen???
     
  3. #3 ZJdriver, 25.03.2013
    ZJdriver

    ZJdriver Newbie

    Dabei seit:
    10.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Vorname:
    Frank
    Wenn der schon eine Wegfahrsperre hat, dann sind das genau die Symptome wenn da was im Argen ist...

    Benzinpumpe und/oder -relais wird auch gern genommen, sind aber ja leicht zu prüfen.


    Gruß Frank
     
  4. #4 SittingBull, 25.03.2013
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    7.665
    Zustimmungen:
    24
    Vorname:
    Ron
    Ich glaube kaum, das ein 89er ne Wegfahrsperre hat.
    :nö
     
  5. #5 toivonen, 25.03.2013
    toivonen

    toivonen Newbie

    Dabei seit:
    28.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Vorname:
    thomas
    Eine Wegfahrsperre hat er nicht.
    Benzinpumpe ist auch neu und die Relais sind auch alle neu.
    Er schaltet auch ab wenn sogar alle Relais gebrückt werden.
    Es ligen auch permanent die 12V TBI an. Nur die Masse scheint nicht weiter zu takten.
     
Thema:

Hilfe mein Motor will nicht

Die Seite wird geladen...

Hilfe mein Motor will nicht - Ähnliche Themen

  1. Rätselbilder ..Hilfe benötigt.

    Rätselbilder ..Hilfe benötigt.: Hey, kann mir jemand sagen um was es sich handelt? Wofür wird es benötigt? Kann ich dort eventuell einen Temperaturgeber für Öl einschrauben?...
  2. Differential Dana 30 ausbauen HILFE

    Differential Dana 30 ausbauen HILFE: Moin möchte das Differential an der Vorderachse ausbauen.:help Steckachsen sind draußen. Leider bekommen ich es nicht raus. Abhe die Lagerklammern...
  3. Hilfe!! Schaltplan K&S Vakuum Sperre gesucht

    Hilfe!! Schaltplan K&S Vakuum Sperre gesucht: Ich bin mit dem Werkzeug an den Kabeln der Magnetschalter für die Vakuum Sperre hängen geblieben und hab ein paar davon abgezogen! Noch nicht...
  4. Heizung, Temp. Motor ausbau? Facelift

    Heizung, Temp. Motor ausbau? Facelift: Moin bei unserem 2000er XJ 4.0 wird die Heizung nur blau warm. Das Thermostat ist neui Ich denke das Ist der Stellmotor auf dem Heizungsgehäuse....
  5. Prüfung aller Ölstände,bitte um Hilfe.

    Prüfung aller Ölstände,bitte um Hilfe.: Moin. Habe mir vor kurzem einen GC Overland gekauft. Der Vorbesitzer konnte mir leider nicht mehr die letzten Wechsel der Getriebeöle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden