Gruss an alle.Elektrikproblme

Diskutiere Gruss an alle.Elektrikproblme im JEEP Grand Cherokee WJ / WG Forum im Bereich Grand Cherokee; Hallo bin neu mit einen Grand Cherokee 4,7 WJ Jörg Einfach wären der Fahrt ausgegangen. Drehzahlmesser und einspritzung dann weiter aktiv....

  1. #1 Unimog404, 07.12.2021
    Unimog404

    Unimog404 Newbie

    Dabei seit:
    07.12.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Vorname:
    Jörg
    Hallo bin neu mit einen Grand Cherokee 4,7 WJ
    Jörg
    Einfach wären der Fahrt ausgegangen.
    Drehzahlmesser und einspritzung dann weiter aktiv.
    Sensoren erneuert
    Kurbelwellen
    Nockenwellen
    Drosselklappe
    Leerlauf
    Zündschlosseinheit mit Schlüssel Grundplatte
    Kabelbrüche Türen beseitigt
    Steuergerät durch EPS überprüft IO
    Anderes Steuergerät mit wegfahrsperre usw getauscht (Fehler immer noch da)
    Massepunkte erneuert
    Alles kein erfolg
    Keine Fehler Kaltstart mal 300 m mal ein Kilometer
    Dann wieder aus.
    Auto 8 Jahre im Besitz 170 tausend
    Jemand nee Idee?
     
  2. #2 Eagle Eye, 07.12.2021
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    31.855
    Zustimmungen:
    4.472
    Vorname:
    Carsten
    Hallo Jörg.
    :willkommen im Forum
    Fehlerspeicher auslesen und dann sehen wir weiter
     
  3. #3 jeeptom, 07.12.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    4.018
    Zustimmungen:
    841
    Vorname:
    Tom
    Tank leer ? :happy

    Kann ja vieles sein. Baujahr und Km würde helfen
     
  4. #4 Eagle Eye, 08.12.2021
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    31.855
    Zustimmungen:
    4.472
    Vorname:
    Carsten
    ich habe das thema mal in die richtige rubrik verschoben.
     
  5. #5 Unimog404, 08.12.2021
    Unimog404

    Unimog404 Newbie

    Dabei seit:
    07.12.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Vorname:
    Jörg
    Bj 2002
    170 tausend gelaufen
    Nach dem Stoppen kommt nur Kurbelwellensensor (Signal ist sauber da 5 Volt liegt mit Dioden Anzeige im Innenraum als Kontrolle)
    Einspritzanlage flutet Motor.
     
  6. #6 jeeptom, 08.12.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    4.018
    Zustimmungen:
    841
    Vorname:
    Tom
    Es sind ja schon viele Teile gewechselt worden. Auch der KW Sensor.
    Hoffentlich keine Ersatzteile aus dem "Kronen" Lager.

    Die Massepunkte sind geprüft, wie ist die Plusversorgung ?
    Relais okay ? Batterie okay ?
     
  7. #7 Unimog404, 09.12.2021
    Unimog404

    Unimog404 Newbie

    Dabei seit:
    07.12.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Vorname:
    Jörg
    Jo alles Ersatzteile orginal
    Batterie neu
    Spannung überall sauber da
    Neue Kabel Batterie
    Sind jetzt bei Lichtmaschine/Regler zwecks Kurzschluss Bildung wärmer Zustand
    Sonst so langsam !?!?
     
  8. #8 Unimog404, 11.12.2021
    Unimog404

    Unimog404 Newbie

    Dabei seit:
    07.12.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Vorname:
    Jörg
    So alle Relais in Ordnung
    Auto geht jetzt kalt auch aus
    Keine Ideen mehr!?
    Auto geht nach Issum KFZ Reich repariert seit 15 Jahren Jeep
    Bin gespannt
     
  9. #9 jeeptom, 11.12.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    4.018
    Zustimmungen:
    841
    Vorname:
    Tom

    Ob 15 Jahre Jeep Schrauben an einem 2002er Auto ausreichen ?

    Deine Erklärungen sind leider nicht so informativ um daraus eine zielgerichtete Ferndiagnose zu erstellen.

    Bin auch gespannt.
     
  10. #10 Falkili, 11.12.2021
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    2.085
    Zustimmungen:
    998
    Vorname:
    Falk
    Und n paar mehr Satzzeichen wären auch Zielfördernd!
    Liest sich etwas schwierig...
     
    jeeptom gefällt das.
  11. #11 Falkili, 11.12.2021
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    2.085
    Zustimmungen:
    998
    Vorname:
    Falk
    Häh?
    Versteh ich auch nicht...
     
    jeeptom gefällt das.
  12. #12 Unimog404, 13.12.2021
    Unimog404

    Unimog404 Newbie

    Dabei seit:
    07.12.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Vorname:
    Jörg
    Entschuldigung
    Das ganze mal kurz niedergeschrieben.
    Also 4,7 WJ geht während der Fahrt aus,aus zuckte der Drehzahlmesser und die Einspritzung arbeitet dazu.
    Beim Fehlersuchen würde entdeckt.
    Kabelbrüche Türen begonnen.
    Zündschloss Grundplatte Haarisse
    Korosion Steuergerät

    Alles beseitigt oder erneuert.
    Fehler ist mit Versuch Steuergerät Tausch geblieben.
    Benzindruck mit Messung ,Manometer immer vorhanden.
    Batterie 2x neu.
    So Fehler nach Tausch aller Sensoren
    Originalteile immer noch vorhanden.
    Fahrt mal 5 Kilometer mal nur 300 Meter nach Kaltstart.
    Zu löschender Fehler nur Kurbelwellensensor,das Signal ist aber sauber vorhanden und mit 5 Volt auch ok(Diode im Innenraum)
    Ist auch neu Kurbelwellensensor und Nockenwellensensor Orginal
    So Morgen hole ich ihn zurück,dann nächste Woche nach Issum.

    Wenn jemand aus Duisburg/Walsum eine Idee hat bin sehr dankbar.
    Jörg
     
Thema:

Gruss an alle.Elektrikproblme