Geplatzter Getriebe-Ölfiter - Getriebeschaden beim 4.7

Diskutiere Geplatzter Getriebe-Ölfiter - Getriebeschaden beim 4.7 im JEEP Grand Cherokee WH + XK (Commander) Forum im Bereich Grand Cherokee; Derzeit im mein 2008er WK 4.7 (170.657 km) in der Werkstatt. Habe das Auto gerade mal 16 Monate und jetzt lässt er mich im Stich; dabei mag ich...

  1. #1 horschemol, 09.07.2019
    horschemol

    horschemol Newbie

    Dabei seit:
    05.06.2018
    Beiträge:
    12
    Zustimmungen:
    0
    Vorname:
    Matthias
    Derzeit im mein 2008er WK 4.7 (170.657 km) in der Werkstatt. Habe das Auto gerade mal 16 Monate und jetzt lässt er mich im Stich; dabei mag ich ihn richtig gerne. Aber wieder zur Sache.

    Vorgeschichte: Vor etwa zwei Wochen, als die sehr heißen Sommertemperaturen waren, habe ich abends mein Jeep gestartet. Er ging direkt in den 4LOW Modus, ohne mein Zutun und obwohl er auf P stand. Ich habe auf N geschalter und ihn wieder auf 4HI umgestellt. Doch am nächsten Tag hatte ich abends wieder den gleichen Effekt.

    Ich entschied mich dann auch direkt in eine Getriebefachwerkstatt (in der Nähe von mir) zu fahren und das Auto vorzustellen. Dort hat er nach dem Starten auf dem Parkplatz ebenfalls wieder direkt auf 4LOW geschaltet, lies sich aber nicht mehr auf 4HI umstellen. Nach dem Ausmachen des Autos und neu Starten konnte ich wieder auf 4HI umstellen. Man hat mir eine Getriebespülung emfohlen (Kernangebot der Firma), aber ohne Zusicherung das es dann auch weg ist. Vermutung ist "Getriebeöl zu alt"; doch die Firma hatte erst wieder Mitte Juli ein Termin dafür frei. Seit dieser Sache hatte ich nun bei jedem Starten das Problem, dass er direkt auf 4LOW geht.

    Ich habe daher bei meiner Stamm-Werkstatt (Freie Werkstatt) angerufen und nach einem Termin für ne Getriebespülung gefragt und auf ein Angebot gewartet. Doch bevor er ein Angebot machen konnte, ging das Problem weiter. Nachmittags habe ich den Jeep gestartet, er ging wieder auf 4LOW, was ich aber wieder umstellen konnte. Da ich noch auf jemanden warten musste, habe ich das Auto nicht mehr ausgemacht und etwa 5-8 Minuten im Stand laufen lassen. Irgendwann ging die Anzeige SERVICE 4WD an, welche aber wieder erlosch. Als ich dann losfahren wollte, habe ich gemerkt das etwas nicht "rund läuft" beim fahren. Es war sehr ruckartig, was sich allerdings nach ein paar huntert Metern wieder gelegt hat. Als ich auf einer Straßen in eine Seitenstraße einbiegen wollte um zu wenden, war dies sehr schwer zu bewerkstelligen. Man hatte das Gefühl man hätte zwei platte Reifen. Ich vermute, hier war die Differenzialsperre warum auch immer drin. Nach einem Neustart des Autos ging aber alles wieder. Abends habe ich noch mal den Getriebeölstand überprüft. Es hat definitiv einiges gefehlt; wobei 4 Wochen voher alles im Optimum war.

    Am nächsten Tag habe ich in der Werkstatt angerufen, davon erzählt und vereinbart das ich das Fahrzeug hin bringe (10km) und man es sich dort ansehen will.

    Bei einer späteren Probefahrt durch die Werkstatt (ich war nicht dabei), wären wohl unschöne Geräusche vom Getriebe zu hören gewesen und die Probefahrt wurde beendet (ca. 800m).

    Nun ist er schon 1,5 Wochen in der Werkstatt und heute habe ich den Anruf bekommen, dass im Getriebeöl mehrere längere Metallspäne vorhanden sind und der Getriebe-Ölfilter "geplatzt" ist. Somit habe ich nun einen ordentlichen Getriebeschaden.

    Hat jemand schon mal gleiche Erfahrung gemacht oder von einem geplatzten Getriebe-Ölfilter gehört. Ich finde es heftig und habe jetzt wohl nur die Wahl zwischen einer Getriebe-Instandsetzung oder ein Austauschgetriebe. Keine Ahnung was billiger ist und die besten Vorgehensweise ist.
     
  2. #2 samse2101, 09.07.2019
    samse2101

    samse2101 frustrierter KJ-Besitzer

    Dabei seit:
    03.07.2011
    Beiträge:
    1.595
    Zustimmungen:
    26
    Vorname:
    Peter
    Filter platzen nicht, Filter verlegen. Sehr mysteriös das Ganze. Vor allem weil 4Hi/4L mit dem VTG zu tun haben und nicht mit dem ATG.
     
  3. #3 horschemol, 10.07.2019
    horschemol

    horschemol Newbie

    Dabei seit:
    05.06.2018
    Beiträge:
    12
    Zustimmungen:
    0
    Vorname:
    Matthias
    Ich glaube ich muss mal zur Werkstatt fahren und mir das zeigen lassen. Unter der Annahme das der Auslöser das alte, verschmutzte und fehlende Getriebeöl war, wäre es doch eine Option den Ölfiter zu wechseln und neues Öl einzufüllen. Müsste man nicht, wenn man das Getriebe öffnet an einem oder mehreren der Zahnräder deutlich erkennen wenn da über eine größere Fläche etwas fehlen würde?
     
  4. #4 horschemol, 12.07.2019
    horschemol

    horschemol Newbie

    Dabei seit:
    05.06.2018
    Beiträge:
    12
    Zustimmungen:
    0
    Vorname:
    Matthias
    War heute kurz in der Werkstatt. Dort hat man mir den "geplatzten" Ölfilter gezeigt.
    20190712_151554.jpg 20190712_151550.jpg
     
  5. det65

    det65 Master

    Dabei seit:
    03.09.2014
    Beiträge:
    1.065
    Zustimmungen:
    36
    Vorname:
    Detlef
    Der geplatzte Filter ist eine Charge die wohl durchs Internet angeboten wird, billig Kram..... davon hatte ich auch schon zwei. Dein Getriebe ist aber nicht von diesem Filter kaputt gegangen. Symptome sind z.B. nach dem Kaltstart kein direkter Vortrieb da durch den offenen Ölfilter kein Öldruck aufgebaut wird. Ich kaufe original Mopar bei Fa.Couisin in Krefeld zu sehr guten Konditionen.....
     
Thema:

Geplatzter Getriebe-Ölfiter - Getriebeschaden beim 4.7

Die Seite wird geladen...

Geplatzter Getriebe-Ölfiter - Getriebeschaden beim 4.7 - Ähnliche Themen

  1. Viscokupplung und Kette beim Verteilergetriebe NP249 wechseln --> PDF?

    Viscokupplung und Kette beim Verteilergetriebe NP249 wechseln --> PDF?: Hallo zusammen, leider sind in dieser Reparaturanleitung: Viscokupplung und Kette beim Verteilergetriebe NP249 wechseln keine Bilder mehr...
  2. Getriebe yj 2,5er

    Getriebe yj 2,5er: Hallo liebe yj Gemeinde, ich benötigte eure hilfe. Und zwar ist bei meinem yj 2,5er das Getriebe kaputt. Ich habe schon wie wild im Netz gesucht...
  3. Zusätzliche Wasserpumpe schaltet nicht beim GC 2.7 CRD

    Zusätzliche Wasserpumpe schaltet nicht beim GC 2.7 CRD: Hallo Freunde Meine Denso Zusatzpumpe schaltet nicht mehr. GC 2.7 CRD BJ 2002 Habt ihr vielleicht eine Lösung für mich Danke
  4. Panhardstab beim Wrangler YJ, Bj. 1995 befestigen

    Panhardstab beim Wrangler YJ, Bj. 1995 befestigen: Hallo Leute, da bei mir auf der einen Seite der Bolzen des Panhardstabes verloren gegangen ist, wollte ich einen neuen einbauen. Ich hatte noch...
  5. Motorenöl ür WJ 4.7 mit Prinz Gasanlage

    Motorenöl ür WJ 4.7 mit Prinz Gasanlage: Hallo welches Motorenöl sollte man nehmen? Danke für die Info vorab.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden