Gasannahmefehler oder Drehmomentloch??

Diskutiere Gasannahmefehler oder Drehmomentloch?? im Patriot / Compass Forum im Bereich Fahrzeugspezifische Technik JEEP; Hallo liebe Compass-Kollegen! ich fahre seit fast einem Jahr den Compass von 03/2011, mit dem 2,2l CRD von Mercedes (163 PS), mein Auto hat...

  1. #1 patvantil, 16.09.2014
    patvantil

    patvantil Inaktiv

    Dabei seit:
    16.09.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Compass-Kollegen!

    ich fahre seit fast einem Jahr den Compass von 03/2011, mit dem 2,2l CRD von Mercedes (163 PS), mein Auto hat jetzt 45000km gelaufen und bis auf ein paar Kleinigkeiten bin ich wirklich zufrieden mit diesem tollen Offroader!

    Komme ich nun zu den Kleinigkeiten...:ungeduld

    Ich habe oftmals das Gefühl mit der Motorelektronik stimmt iwas nicht, eigentlich ist der Motor mit seinen 163 Pferdchen wirklich sehr spritzig und sparsam..., aber manchmal also sporadisch, kommt er beim anfahren plötzlich nicht aus dem Knick, ich muss mehr Gas geben und manchmal sauf ich ihn sogar ab.
    Da ich nicht seit gestern Auto fahre, erlaube ich mir zu sagen, dass ich mir dieses Problem nicht einbilde!!
    Kennt jemand dieses Problem??
    Verstellt sich an der Motorelektronik etwas??
    Oder ist es vielleicht ein ESP Fehler??
    Der Bord-Computer sagt "System-OK"

    :help

    Vielen lieben Dank im voraus ...!!!:ciao
     
  2. #2 SittingBull, 16.09.2014
    SittingBull

    SittingBull Jeeper

    Dabei seit:
    16.06.2009
    Beiträge:
    8.415
    Zustimmungen:
    23
    Vorname:
    Ron
    Wenn das ein Stern-Motor ist dann hat das Teil sicherlich nen Luftmassenmesser. Kann sein daß der ab und an falsche Werte liefert.
    Dann kommt der Bock nicht ausm Knick.
     
  3. #3 hagbard, 18.09.2014
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.263
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Der Verbaute Motor is der OM651 von Benz. Du solltest erst mal die allgemeinen Sachen ausschließen. z.B. Luftfilter sauber, LuFi gehäuse nirgends verstopft (ich freu mich immer über Kundenbeanstandungen Leistungsverlust, aber den Lufi bei der Wartung machen zu lassen war immer zu teuer. Lieber Geld für ne Fehlersuche hinlegen...).

    Kraftstoffilter schon mal gewechselt?

    Ansonsten ist der Luftmassenmesser ne heiße Spur. Würde aber vorher mal die Steuergeräte resetten lassen, Fehler auslesen ggf auch eine Maßnahme. Eventuell ist ja schon was relevantes hinterlegt.

    Also ME (N3/10 bei Benz) und Getriebesteuergerät. Nur Batterie abklemmen hilft bei den aktuellen Modellen leider nicht mehr.
    Ggf. wäre eine Inbetriebnahme sinnvoll. Wenn sich das SG selbst aus irgend einem Grund falsch angelernt hat, kannst du im normalfalle das Gerät neu Inbetriebnehmen. Es ist dann auf dem Stand (natürlich nach Softwareaktualisierung) wie bei der Auslieferung.

    Tut sich auch dann nichts, würde ich weiter suchen. Rücklaufmenge der Injektoren prüfen, automatische Falschlufterkennung, Ansteuerung der Stellklappen kleiner Turbo usw.

    Das Problem kann schnell gelöst sein, oder nen mega Rattenschwanz hinter sich herziehen :ungeduld
     
  4. #4 Mc Gyver, 26.01.2015
    Mc Gyver

    Mc Gyver Newbie

    Dabei seit:
    03.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Vorname:
    Franz
    Hallo! Gibt es über die Ursache bereits einen Bericht? Bei meinem Patriot mit OM 651 hab ich das gleiche Problem.


    Gruß Franz
     
Thema: Gasannahmefehler oder Drehmomentloch??
Besucher kamen mit folgenden Suchen
  1. jeep 651er motor fehler ladedruckregelventil

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden