fehlermeldung "kuehlmitt fuehler" im BC

Diskutiere fehlermeldung "kuehlmitt fuehler" im BC im JEEP Grand Cherokee ZJ / ZG Forum im Bereich Grand Cherokee; weil diese meldung nicht mehr weck zu bekomen war und dafür eine kalte lötstelle veranwortlich ist im BC siehe da...

  1. #1 bezwinger, 06.08.2013
    bezwinger

    bezwinger Master

    Dabei seit:
    30.10.2007
    Beiträge:
    2.787
    Zustimmungen:
    19
    Vorname:
    peter
    weil diese meldung nicht mehr weck zu bekomen war und dafür eine kalte lötstelle veranwortlich ist im BC siehe da http://www.jeepforum.de/files/file/174-grand-cherokee-zg-zj-meldung-kuhlmitt-fuhler/
    [​IMG]

    hab ich diesen gewechselt heute

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    soweit ist alles gut jetzt .... die meldung ist nicht mehr .

    [​IMG]

    [​IMG]

    aber wie bekomme ich jetzt "warten lassen " wech

    [​IMG]

    vorher hatt das immer irgendwie geklappt .... aber ich kann mich nicht mehr erinnern wie :traurig2
     
  2. #2 bezwinger, 06.08.2013
    bezwinger

    bezwinger Master

    Dabei seit:
    30.10.2007
    Beiträge:
    2.787
    Zustimmungen:
    19
    Vorname:
    peter
    erledigt ...

    [​IMG]
     
  3. #3 Falkili, 06.08.2013
    Falkili

    Falkili livin´on a rig

    Dabei seit:
    24.12.2012
    Beiträge:
    1.287
    Zustimmungen:
    207
    Vorname:
    Falk
    wollte grad antworten ... Lach

    BTW:
    Hattest du die Batterie nicht abgeklemmt für den BC-Tausch?
    Ich meine mich zu erinnern, daß wenn alles "stromlos" war, der BC sich sowieso zurück stellt :grübel
     
  4. #4 bezwinger, 06.08.2013
    bezwinger

    bezwinger Master

    Dabei seit:
    30.10.2007
    Beiträge:
    2.787
    Zustimmungen:
    19
    Vorname:
    peter
    doch ...war abgeklemmt und der alte neue war ja auch ausgebaut den ich jetzteingebaut hab ..
     
  5. #5 hagbard, 06.08.2013
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.263
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Nur bedingt, Datum, Uhrzeit. Also flüchtiger Speicher geht verloren, die Wartungsanzeige beleibt auch bei kompletten Stomlosen Zustand weg. Mehrfach gehabt, auh mal nen monat ohne Batt. KM bleiben
     
  6. #6 Verkäxxt, 06.08.2013
    Verkäxxt

    Verkäxxt ...geht nicht, gibts nicht...

    Dabei seit:
    11.12.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Vorname:
    Tobias
    Guden,

    den gleichen Fehler habe ich auch in meinem Dicken. Liegt das grundsätzlich am BC oder kann es auch der Fühler bzw. der Schwimmer sein?:grübel
     
  7. #7 hagbard, 06.08.2013
    hagbard

    hagbard Master

    Dabei seit:
    13.09.2012
    Beiträge:
    1.263
    Zustimmungen:
    0
    Vorname:
    Kapitalistenfeind
    Es könnte auch der Fühler sein. Ist aber schwer aus der Entfernung zu ermitteln.

    Ich müsste mal schauen, welche pins am VIC zum Fühler gehen. Dann sollte man überbrücken können, und den Fühler ausschließen.

    Ansonsten häte ich nen BC, der hat zwar nen Wackelkontakt der Stromversorgung, aber dafür die Meldung nicht :-)
     
  8. vince

    vince vinceGC

    Dabei seit:
    15.11.2007
    Beiträge:
    339
    Zustimmungen:
    4
    Vorname:
    vince
    Hallo,
    Ist definitiv der BC,
    Ich habe ihn nachgelötet und nun ist wieder alles Top!

    Gleiches gilt oft auch für das ABS Steuergerät, zeigt auch häufig Defekt an, ist aber auch ne kalte Lötstelle.

    Habe zum Löten (BC&ABS) ne Anleitung( ich glaub sogar aus dem Forum) damit geht es Super!

    Lg

    Vince
     
  9. #9 Screaming Eagle, 11.08.2013
    Screaming Eagle

    Screaming Eagle Jeeper

    Dabei seit:
    25.10.2009
    Beiträge:
    291
    Zustimmungen:
    0
    Vorname:
    Erwin
    Bei mir auch,,, und der freundliche hat mir einen neueu Fühler eingebaut:keule:
     
  10. #10 der_lange, 11.08.2013
    der_lange

    der_lange So what...

    Dabei seit:
    05.07.2013
    Beiträge:
    60
    Zustimmungen:
    0
    Vorname:
    Henry
    Ich denke bei mir liegt es am Fühler bzw. an der Steckverbindung. Tritt nur zeitweise auf, hab den Stecker mal abgezogen und mit WD40 gespült, danach war ein paar Tage Ruhe.

    Bei mir leuchtet aber dabei das Symbol für den Kühler, nicht für den Motor :grübel
     

    Anhänge:

    • 9.jpg
      9.jpg
      Dateigröße:
      242,4 KB
      Aufrufe:
      191
  11. #11 Harley-Ed, 28.09.2019
    Harley-Ed

    Harley-Ed Newbie

    Dabei seit:
    25.09.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Vorname:
    Eddy
    Hallo Vince,

    hast Du die Anleitung noch? Könnte diese auch gut gebrauchen. Habe das selbe Problem.

    lg
    Eddy
     
  12. vince

    vince vinceGC

    Dabei seit:
    15.11.2007
    Beiträge:
    339
    Zustimmungen:
    4
    Vorname:
    vince
    Hallo Eddy!
    Ich schaue mal, wo ich das gelassen habe, habe irgendwo in der Cloud einen ZJ-Ordner...
    Melde mich
    Lg
     
  13. vince

    vince vinceGC

    Dabei seit:
    15.11.2007
    Beiträge:
    339
    Zustimmungen:
    4
    Vorname:
    vince
  14. #14 Harley-Ed, 02.10.2019
    Harley-Ed

    Harley-Ed Newbie

    Dabei seit:
    25.09.2019
    Beiträge:
    7
    Zustimmungen:
    1
    Vorname:
    Eddy
    Super, Danke Dir Vince
     
Thema: fehlermeldung "kuehlmitt fuehler" im BC
Besucher kamen mit folgenden Suchen
  1. kuehlmitt fuehler

    ,
  2. kuehlmitt fuehler co to jest w jeepie

    ,
  3. kuehl mitt fuehler

Die Seite wird geladen...

fehlermeldung "kuehlmitt fuehler" im BC - Ähnliche Themen

  1. 3l Wh nimmt sporadisch kein Gas , keine Fehlermeldung.

    3l Wh nimmt sporadisch kein Gas , keine Fehlermeldung.: Hallo zusammen , zu meinem WJ hab ich mir vor 3Monaten einen WH dazugekauft. Bis auf eine singende Hinterachse eigentlich ein guter Griff . Die...
  2. Reifendrucksensor - nach Räderwechsel Fehlermeldung

    Reifendrucksensor - nach Räderwechsel Fehlermeldung: hallo, habe vor kurzem wieder meine MT-reifen montiert, jetzt bekomme ich für den linken hinterreifen einen fehler (zeigt keinen wert an und...
  3. Fehlermeldung: Motorsymbol

    Fehlermeldung: Motorsymbol: Hallo zusammen, an meine GC 2018 3.0 Multijet wird das gelbe Motorsymbol angezeigt. Fehlerspeicher zeigt Code: P249D -> Closed loop...
  4. Tanksensor bringt Fehlermeldung P0461 GC WH 2006 HEMI

    Tanksensor bringt Fehlermeldung P0461 GC WH 2006 HEMI: Hallo Zusammen, Ich habe letzte Woche eine neue Fehlermeldung bekommen. P0461 Kraftstofftank Level Sensor Störung. Während der Fahrt kam das...
  5. Wrangler YJ; 2,5L; Bj. 95; 121 PS; Fehlermeldung Code 51

    Wrangler YJ; 2,5L; Bj. 95; 121 PS; Fehlermeldung Code 51: Hallo zusammen, wenn ich das Steuergerät auslese habe ich folgende Codes 12/33/51/55 ( O2 detects lean mixture, check sensor and circuit and for...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden