Fehler bei jeepmail

Diskutiere Fehler bei jeepmail im Bit-Corner Forum im Bereich Allgemeines; Hallo, seit einigen Tagen kann ich über jeepmail.de nur Mails empfangen, aber keine senden. Ich bekomme immer diese Fehlermeldung: Fehler beim...

  1. Hede

    Hede Master

    Dabei seit:
    10.01.2009
    Beiträge:
    2.106
    Zustimmungen:
    51
    Vorname:
    Michael
    Hallo,

    seit einigen Tagen kann ich über jeepmail.de nur Mails empfangen, aber keine senden. Ich bekomme immer diese Fehlermeldung:

    Fehler beim Senden der Nachricht: Der Mail-Server hat keine korrekte Begrüßung gesendet: rblsmtpd: 94.218.208.221 pid 18085: 451 http://www.spamhaus.org/query/bl?ip=94.218.208.221.

    Was ist da los?

    Gruß

    Hede
     
  2. #2 Eagle Eye, 15.04.2013
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.341
    Zustimmungen:
    2.806
    Vorname:
    Carsten
    Kann ich dir zur Sekunde nicht sagen, ich schau es mir morgen mal an.
     
  3. Gyaco

    Gyaco Problemlöser

    Dabei seit:
    28.07.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Vorname:
    Simón-Giacomo
    Geht mir auch seit längerem auch so Servereinstellungen bei Thunderbird sind so wie sie sein sollen.
     
  4. vince

    vince vinceGC

    Dabei seit:
    15.11.2007
    Beiträge:
    275
    Zustimmungen:
    4
    Vorname:
    vince
    Gibt es hierzu nun ne Lösung?
    Ich kann auch keine mehr versenden.

    danke

    vince
     
Thema: Fehler bei jeepmail
Besucher kamen mit folgenden Suchen
  1. jeep c6 unbekannter Fehler

Die Seite wird geladen...

Fehler bei jeepmail - Ähnliche Themen

  1. Fehler gemacht... Elekrik spinnt nun

    Fehler gemacht... Elekrik spinnt nun: Ich bin in den letzten Zügen beim Zusammenbau meines Jeeps und habe leider bei dem lustigen Versuch die Ami Rückleuchten am Eurokabelbaum...
  2. Zu wenig Spannung beim Starten, Fehler P700

    Zu wenig Spannung beim Starten, Fehler P700: Hallo liebe Jeep Community, Ich habe neuerdings ein Problem mit meinem 2004 Grand Cherokee WG 2.7 CRD. Vor kurzem war plötzlich die...
  3. Ausfall Kombiinstrument Fehler P1698

    Ausfall Kombiinstrument Fehler P1698: Hallo zusammen, ich fahre seit 2 Monaten einen 99er 4.7 WJ. Der GC lief bis jetzt tadellos. Aber seit 2 Wochen habe ich das Problem, dass ab und...
  4. EVAP Fehler P0455 P0456

    EVAP Fehler P0455 P0456: Bitte Euch um Tips! Nach einigen störungsfreien Monaten mit meinem Commander Hemi 2008 habe ich zunehmend folgenden Fehler: Kurz nach Start bei...
  5. SRT 8 Elektronik Fehler.

    SRT 8 Elektronik Fehler.: Hallo zusammen, bei meinem 5 Jahre alten 6,4l SRT 8 hat die gelbe MKL geleuchtet, habe daraufhin die Prins Gasanlage höher einstellen lassen....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden