ESP Lampe geht an

Diskutiere ESP Lampe geht an im JEEP Wrangler/Unlimited JK Forum im Bereich Wrangler; 1Woche Westalpen liegt hinter mir. Alles prima, aber bei der Rückfahrt ging 3mal die ESP Lampe an, die Warnlampe, dass ESP nicht klappt. 2mal...

  1. #1 Hang Loose, 27.07.2013
    Hang Loose

    Hang Loose Jeeper

    Dabei seit:
    01.07.2012
    Beiträge:
    179
    Zustimmungen:
    0
    Vorname:
    Eric
    1Woche Westalpen liegt hinter mir. Alles prima, aber bei der Rückfahrt ging 3mal die ESP Lampe an, die Warnlampe, dass ESP nicht klappt. 2mal davon ging sie an, als ich auf der Autobahn in einer Baustelle nach links abgekippt bin beim Befahren des Übergangs zum normalen Fahrstreifen.

    Kurz angehalten, Wagen aus, wieder an uns alles wieder ok. Der JK ist ordentlich zugestaubt. Viel verschränkt in den Alpen, viel Untersetzung.

    Kann das ein Wackelkontakt in einem Sensor des ESP an einem Rad sein, wenn es dort jeweils einen gibt. Habt Ihr eine Idee?
     
  2. #2 eumel789, 28.07.2013
    eumel789

    eumel789 Master

    Dabei seit:
    25.05.2012
    Beiträge:
    508
    Zustimmungen:
    2
    Vorname:
    Sven
    1. Steuerrad genau gerade?
    2. Luftdruck etwas unterschiedlich? Mal nachmessen!
    3. Lift kit?
     
  3. #3 grefenius, 28.07.2013
    grefenius

    grefenius Member

    Dabei seit:
    02.04.2012
    Beiträge:
    91
    Zustimmungen:
    0
    Vorname:
    grefenius
    Hatte ich auch schon. Fehler tritt unerwartet und bei beliebigen Fahrsituationen auf.

    Einmal bei ca. 80 km/h auf schnurgerader Strecke, ein anderes Mal bei ca 15...20 km/h beim Durchfahren eines Kreisverkehrs.

    Der Fehler führte gleichzeitig zum Ausfall des Tempomats (läßt sich zwar einschalten, die Geschwindigkeit läßt sich aber nicht mehr setzen).

    Wie bei Dir ließ sich der Fehler i.d.R. durch einen Motorneustart löschen, trat aber letztlich in immer kürzeren Abständen wieder auf.

    Lösung:

    Tausch des Gierratensensors in der Mittelkonsole; wurde auch im Fehlerspeicher angezeigt.

    Wichtig:

    Dem Händler deutlich sagen, daß es sich um einen Systemausfall und nicht(!) um einen Regeleingriff handelt. Letzteres wird gerne erst einmal angenommen, und mit der Hinweis auf die Fahrwerksmodifikation ein Garantiefall abgelehnt.
     
  4. #4 Hang Loose, 28.07.2013
    Hang Loose

    Hang Loose Jeeper

    Dabei seit:
    01.07.2012
    Beiträge:
    179
    Zustimmungen:
    0
    Vorname:
    Eric
    @grefenius
    Ja, genau wie bei Dir war es bei mir auch. Danke für den Tip!! Ich werde beim Freundlichen vorstellig.


    @eumel789
    Luftdruckunterschied war 0,1 bar vorne links zu den anderen Reifen - kalt gemessen. Kann natürlich gestern bei 40°C größer gewesen sein. Kann das zu diesem Ausfall führen?
     
  5. #5 honeythetank, 28.07.2013
    honeythetank

    honeythetank Jeeper

    Dabei seit:
    05.11.2012
    Beiträge:
    422
    Zustimmungen:
    0
    Vorname:
    Beni
    Das hingegen ist meiner Meinung nach normal. Also wenn du zum Beispiel mit eingestellter Geschwindigkeit in eine Kurve fährst und sie ist so hoch, dass das ERM eingreift, dann wird der Tempomat auch ganz abgeschaltet.
     
  6. #6 grefenius, 28.07.2013
    grefenius

    grefenius Member

    Dabei seit:
    02.04.2012
    Beiträge:
    91
    Zustimmungen:
    0
    Vorname:
    grefenius
    Ich zitiere mich einmal selbst:

    "Wichtig:
    Dem Händler deutlich sagen, daß es sich um einen Systemausfall und nicht(!) um einen Regeleingriff handelt."

    PS: Was ist "ERM"?
     
  7. #7 TJ-Wolf, 28.07.2013
    TJ-Wolf

    TJ-Wolf Greenpeace Hell

    Dabei seit:
    24.08.2009
    Beiträge:
    280
    Zustimmungen:
    2
    Vorname:
    Wolfi
    klemm mal die Batterie über Nacht ab, dabei vergisst er manche Fehler:dadr
     
  8. #8 honeythetank, 28.07.2013
    honeythetank

    honeythetank Jeeper

    Dabei seit:
    05.11.2012
    Beiträge:
    422
    Zustimmungen:
    0
    Vorname:
    Beni
    Electronic Roll Mitigation, also der Teil vom ESP der das Überschlagen bei zu hohen Kurvengeschwindigkeiten verhindern soll.
     
  9. #9 grefenius, 28.07.2013
    grefenius

    grefenius Member

    Dabei seit:
    02.04.2012
    Beiträge:
    91
    Zustimmungen:
    0
    Vorname:
    grefenius
    Besten Dank.

    Der Kreisverkehr war auch nur ein Beispiel. Wie gesagt, trat der Fehler - bei mir - zufällig auf, z.B. auch bei gerader Strecke und konstanter Geschwindigkeit.

    Letzten Endes handelte es sich um einen Defekt und keinen Regeleingriff.
     
  10. #10 Rene Koch, 06.08.2013
    Rene Koch

    Rene Koch Guest

    ...eine weitere Möglichkeit sind defekte Stoßdämpfer...
     
Thema: ESP Lampe geht an
Besucher kamen mit folgenden Suchen
  1. jeep patriot asr anzeige

    ,
  2. gierratensensor Wrangler jk

    ,
  3. jeep grand cherokee esp lampr leuchtet

    ,
  4. jeep esp leuchtet bj 2019,
  5. Jeep Esp 60 seconds,
  6. Jeep Esp on 60 seconds,
  7. jeep esp,
  8. jeep grand cherokee wh esp blinkt beim beschleunigen
Die Seite wird geladen...

ESP Lampe geht an - Ähnliche Themen

  1. WJ 4,7 geht aus

    WJ 4,7 geht aus: Hallo an alle, Ich hab mir einen Jeep WJ mit Gasanlage gekauft ( 240.000km ) Als ich ihn gekauft hab war bekannt dass die Kopfdichtung kaputt war....
  2. Zündschlüssel geht nicht zurück auf Zündung

    Zündschlüssel geht nicht zurück auf Zündung: Ich weiß, daß ich das Problem schon mal hatte vor ein paar Jahren: Nach Anspringen des Motors ging der Zündschlüssel nicht mehr freiwillig auf...
  3. Xenon Scheinwerfer links geht an und aus.

    Xenon Scheinwerfer links geht an und aus.: Hallo Bei meinem Jeep Grand Cherokee geht links immer das Licht, wenn ich es anhabe immer wieder aus, dann geht es nach einer weile wieder an....
  4. Scheibenwischer Intervallstellung geht nicht

    Scheibenwischer Intervallstellung geht nicht: Moin zusammen, ich habe ein Problem mit dem Wischer in meinem 1998er 5.9. Eigentlich passt die Beschreibung aus dem Thread Scheibenwischer...
  5. Kein Blinker, Kein Warnblinker geht!

    Kein Blinker, Kein Warnblinker geht!: Ja, mal wieder etwas Neues ... Habe gerade losfahren wollen, bei der ersten Abbiegung klackert nix beim Blinken, Anzeige im Armaturenbrett blinkt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden