Er springt nicht an......?

Diskutiere Er springt nicht an......? im JEEP Wrangler/Unlimited JK Forum im Bereich Wrangler; Hallo zusammen, Folgendes Szenario: 8. August, mit dem Auto ca. 20 km gefahren, auf dem Parkplatz abgestellt, 20 min. später eingestiegen,...

  1. #1 Finley_16, 26.08.2019
    Finley_16

    Finley_16 Newbie

    Dabei seit:
    31.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Vorname:
    Achim
    Hallo zusammen,

    Folgendes Szenario:
    8. August, mit dem Auto ca. 20 km gefahren, auf dem Parkplatz abgestellt, 20 min. später eingestiegen, Schlüssel rumgedreht.... keine Reaktion, kein klacken, kein Anlasser drehen, nichts. Zig Sachen ausprobiert, nichts.
    Also Notrufnummern angerufen, der Abschlepper war nach ca. 1h da, Schlüssel rumgedreht, die Karre springt an. Daraufhin direkt zum Autohaus gefahren, dort abgestellt und am nächsten Morgen den Schlüssel vorbeigefahren und dem Werkstattmeister die Situation geschildert. Der Wagen war den Tag über dort, laut Meister die Batterie und alles Mögliche getestet, keine Fehler gefunden. Der Fehlerspeicher habe nichts angezeigt.

    Daraufhin weiter gefahren, täglich ca. 30 km am Wochenende mehr.

    23. August, gleiches Szenario, diesmal 45 min. gewartet und siehe da, er springt an.

    Beide Male war die Außentemperatur um die 30 grad.

    Daraufhin wieder den abgeschrieben, der meint ich soll Ihm den Wagen eine Woche hinstellen damit er testen kann. Fände ich ehrlicherweise jetzt nicht so toll. Es muss ja eine Ursache dafür geben. Was mich stutzig macht ist der lange Abstand zwischen den Ausfällen und dass er nach ca. 1 h wieder anspringt. Thermische Probleme, ein Sensor der abschaltet?

    Hat von Euch jemand das schonmal gebaut oder kann es sich erklären?

    Ach so, 2018 er JKU, 3,6, EZ Mai 2019, jetzt 2000 km.

    Danke und Grüße
    Achim
     
  2. #2 Platzhirsch76, 02.09.2019
    Zuletzt bearbeitet: 02.09.2019
    Platzhirsch76

    Platzhirsch76 Newbie

    Dabei seit:
    15.07.2019
    Beiträge:
    8
    Zustimmungen:
    0
    ich habe das gleiche Problem, aber eher so um die 5-8 Grad..war bist jetzt 12 mal in der Werkstatt keine fehler gefunden..

    Hast du ne Lösung schon gefunden?

    Es könnte: Feuchtigkeit im Stecker zum ABS-Steuergerät und im ABS-Kabelbaum sein
     
  3. #3 Jeep J8, 03.09.2019
    Jeep J8

    Jeep J8 Newbie

    Dabei seit:
    07.05.2018
    Beiträge:
    20
    Zustimmungen:
    2
    Vorname:
    Björn
    Hallo ihr beiden, ich kenne die Lösung eures Problems.
    Das liegt nicht an der Motorelektronik.
    Auch nicht am ABS System.
    Das Problem ist der Hydraulik Block in dem NAG1 Getriebe. Dort sitzt ein verkackter Sensor der die Parkposition nicht erkennt. Leider gibt es das Teil nur komplett.
     
  4. #4 Finley_16, 03.09.2019
    Finley_16

    Finley_16 Newbie

    Dabei seit:
    31.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Vorname:
    Achim
    Hallo Jeep J8,

    Ist es denn so, dass wenn der Sensor die Parkposition nicht erkennt im Prinzip das gleiche geschieht wie wenn eine Fahrstufe eingelegt wäre? Was meinst Du mit komplett wechseln?
    Kann es denn sein, dass dieser blöde Sensor „nur sporadisch“ spinnt?

    Danke und Grüße
    Achim
     
  5. #5 Eagle Eye, 04.09.2019
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.374
    Zustimmungen:
    2.031
    Vorname:
    Carsten

    dein Fahrzeug hat noch Garantie,
    also ab zum Händler mit dem Hinweis vom Björn
    und dann sollen die dort anfangen.

    ich selbst würde mich da keine minute stressen
     
  6. #6 Jeep J8, 04.09.2019
    Jeep J8

    Jeep J8 Newbie

    Dabei seit:
    07.05.2018
    Beiträge:
    20
    Zustimmungen:
    2
    Vorname:
    Björn
    Genau so sehe ich das auch. Ich arbeite für FCA, daher ist mir dieser Fehler bekannt, und das sollte zu 100% übernommen werden.
    Ich weiß ja nicht wo du herkommst, aber du bist nicht der erste ...
     
  7. #7 Platzhirsch76, 05.09.2019
    Platzhirsch76

    Platzhirsch76 Newbie

    Dabei seit:
    15.07.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Ich hab nen Jeep grand cherokee Bj2017 Diesel, kann das bei mir auch der Fehler sein?
     
  8. #8 Jeep J8, 05.09.2019
    Jeep J8

    Jeep J8 Newbie

    Dabei seit:
    07.05.2018
    Beiträge:
    20
    Zustimmungen:
    2
    Vorname:
    Björn
    Du hast das 8 Gang Getriebe von ZF verbaut, da ist mir nichts bekannt.
     
  9. #9 Platzhirsch76, 05.09.2019
    Platzhirsch76

    Platzhirsch76 Newbie

    Dabei seit:
    15.07.2019
    Beiträge:
    8
    Zustimmungen:
    0
    vielleicht trotzdem ne Idee, der Wagen war jetzt 12 mal in der Werkstatt und die finden den Fehler nicht.
    Besonders ab 0 Grad will er nicht, dann leuchtet das Display wie ein Weihnachtsbaum und nichts passiert.
    2 Stunden später wenn die Sonne drauf scheint, springt er an als wäre nichts gewesen. Batterie usw haben die schon mehrfach getauscht..
     
  10. VG 99

    VG 99 Newbie

    Dabei seit:
    27.01.2019
    Beiträge:
    1
    Zustimmungen:
    1
    Vorname:
    Lars
    Hallo,
    hatte das gleiche Problem und bin nach langer Suche im amerikanischem Forum fündig geworden. Vom Baujahr (und Monat) sollte das zumindest bei Achim der gleiche Fehler sein. FCA hat das TSB 21-041-18 herausgegeben, die deutsche Fachwerkstatt kann auf dies - dann auch in deutsch ;) - zurückgreifen.

    Da ich noch keinen externen Link posten kann, versuch ich mal den Leerzeichen Trick. Wenn nicht gewünscht, gern wieder löschen

    htt ps://testing-public.carmd.com/Tsb/Download/126749/00000000c0f09245?fbclid=IwAR2zgX-U8advka2i7G38oAZm4PhkluhHVwZGd-xzqRsRvMafMdhbxTJPZr4

    Im August war mein JKU in der Werkstatt und wurde dort nach dem TSB auf Garantie „repariert“. Seit dem ist er immer angesprungen.

    JKU 2018 Recon 3.6 - Mai 2018

    Kleiner Trick, dass er vor der Reparatur gleich wieder anspringt:
    Wenn ihr denn Jeep ausmachen wollt, stellt VORHER dass EVIC auf die Anzeige der Getriebetemperatur. Beim Wechsel von D auf P muss sich die Temperaturanzeige innerhalb von 6 Sekunden von ca. 75 Grad auf ca. 100 Grad ändern. Dann könnt ihr den Schlüssel drehen. Ändert sich die Temperaturanzeige nicht, nochmals auf D und dann wieder P und warten, bis sie umspringt. Kann schon mal eine Minute dauern. Der Fehler trat bei mir nur nach längeren Fahrten auf.

    Hoffe, dass es jemandem hilft!

    Gruß
    Lars
     
    Eagle Eye gefällt das.
Thema:

Er springt nicht an......?

Die Seite wird geladen...

Er springt nicht an......? - Ähnliche Themen

  1. Jeep Cherokee 2.0 - springt im warmen Zustand schlecht an

    Jeep Cherokee 2.0 - springt im warmen Zustand schlecht an: Mein Jeep Cherokee 2.0 CRD 4x4 Limited, Baujahr 2015, auch bringt super an, wenn ich ihn z. B. morgen anlasse. Sollte ich aber unterwegs sein zum...
  2. Springt bei Temperaturen um 0 Grad nicht

    Springt bei Temperaturen um 0 Grad nicht: Hallo liebe Mitglieder, sobald wir draußen Temperaturen um die 0 Grad haben springt unser Grand Cherokee Model 2017 nicht an. Im Display geht...
  3. Motor springt fast nicht mehr an wenn er kalt ist

    Motor springt fast nicht mehr an wenn er kalt ist: Kann mir da bitte wer helfen. Mein jeep yj 2,5 l 1996 Bj. Wenn der Motor kalt ist springt er fast nicht an, muss sehr lange starten mir fällt auf...
  4. 2,7 CRD springt nach Heckunfall nicht an

    2,7 CRD springt nach Heckunfall nicht an: Moin moin, Hatte mit meinem Jeep (2,7 CRD) vor kurzem leider einen kleinen Unfall und bin im Graben gelandet. Bei der ganzen Aktion ist nun das...
  5. Jeep Wrangler yj 2.5 Liter springt nicht an

    Jeep Wrangler yj 2.5 Liter springt nicht an: Liebe Community, Habe meinen Jeep aus der Garage gefahren. Immer wieder ausgegangen. Haben es mit starthilfespray und Gasgeben beim Anmachen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden