Diese Scheiss-Karre springt nicht an

Diskutiere Diese Scheiss-Karre springt nicht an im JEEP Wrangler YJ Forum im Bereich Wrangler; Was hab ich bisher gewechselt: Zündverteiler, Verteilerfinger, Zündkerzen, Zündkabel, Zündspule, OT-Geber An der Zündspule liegen beim Anlassen...

  1. #1 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    Was hab ich bisher gewechselt:
    Zündverteiler, Verteilerfinger, Zündkerzen, Zündkabel, Zündspule, OT-Geber
    An der Zündspule liegen beim Anlassen 12V auf dem Stecker. Hinter der Zündspule liegen beim Anlassen weniger.....wenn ich ein Zündkabel am Verteiler abzupfe und dort gegen Batterie-Masse prüfe, habe ich beim Anlassen NICHTS!
    So langsam gehen mir die Ideen aus.
    Wieviel Saft muss denn NACH der Zündspule beim Anlassen vorhanden sein??
    Was kann ich denn noch machen?

    ICH ZÜNDE IHN AN...ich schwör!!!

    :help
     
  2. #2 Wildwater, 06.06.2013
    Wildwater

    Wildwater Sweet little sixteen

    Dabei seit:
    13.08.2007
    Beiträge:
    4.667
    Zustimmungen:
    28
    Vorname:
    Miriam
    Wo ist „Hinter der Zündspule“?

    ww
     
  3. #3 bezwinger, 06.06.2013
    bezwinger

    bezwinger Master

    Dabei seit:
    30.10.2007
    Beiträge:
    2.787
    Zustimmungen:
    19
    Vorname:
    peter
    bekommt er den benzin ?
     
  4. #4 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    Am Stecker, der zum Verteiler führt. Hab's Kabel abgezogen und dann direkt gegen Batteriemasse beim Zünden gemessen. Die ist neu...just heute eingebaut.
     
  5. #5 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    Druck ist auf der Leitung. Am Ventil (oben auf über Spinne) ist Druck, wenn ich's reindrücke.

    Ich seh halt keinen Zündfunken.....bin echt mit meinem Latein am Ende!

    Ích suche schon mal trockenes Holz und Zeitung!
     
  6. #6 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    So.....alles noch mal gecheckt, gerüttelt und hab Ihm gut zugeredet. FehlerCode 33 ....wo war denn noch der Link mit den Codes?? Herjesses!
    Herr gib mir Kraft und Nerven!
     
  7. hugon

    hugon Master

    Dabei seit:
    12.09.2008
    Beiträge:
    1.262
    Zustimmungen:
    0
    Vorname:
    Hugo
    Fehler 33 ist das Relais für den Klima Kompressor.
    Wenn du keine Klima hast, zeigt der das wohl immer an.
     
  8. #8 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    OK....OT-Geber getauscht...seit dem ist der Fehlercode 11 weg.
    Code 33 ist das Gejammer wg. nicht vorhandener Klimaanlage...auch ok.
    Warum springt der Bock nicht an??
     
  9. #9 bezwinger, 06.06.2013
    bezwinger

    bezwinger Master

    Dabei seit:
    30.10.2007
    Beiträge:
    2.787
    Zustimmungen:
    19
    Vorname:
    peter
    hast du den verteiler raus gehabt ? was wurde gemacht bevor er nicht mehr wollte . oder ist er einfach ausgegangen ?
     
  10. #10 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    Er LÄUFT......er LÄÄÄÄÄUUUFT!
    Ich schrei 3 x Scheisse!

    Ausgegangen ist er mitten in der Pampa....nach qualmender Kupplung.
    Fehlercode 11 und 33

    Erst Benzinfilter, Kerzen und Zündkabel, Verteiler und Finger gewechselt. Wollte ich eh machen. Keine Besserung....OT-Geber gewechselt und Zündspule gewechselt....nichts. Alles kontrolliert. Nichts!
    Saft war da, Benzin auch....orgeln ohne Ende..nix
    Dann hab ich eben den Sicherungskasten an der Batterie auseinandergenommen....und? Beim Sicherung und Relais kontrollieren , hat sich beim raus-und reinstecken innen wohl ein Kabel vom "Autoshutdown"-Relaishalterung gelöst haben...Kabel wieder reingefummelt (voll die Orgie)....und der Bock kam nach dem ersten Schlüsseldreh.
    Hab also jetzt noch ne gebrauchte Zündspule, OT-Geber usw. als Ersatz rumfliegen. Was soll's!

    Danke für die ganzen Tipps :steffi.....letztendlich haben sie dann doch zum Erfolg geführt!
    Erst mal ein Bier und ab auf die Strasse!!

    Saludos
     
  11. TheoYJ

    TheoYJ Ich habe keine Ahnung - davon aber viel...

    Dabei seit:
    14.09.2008
    Beiträge:
    6.010
    Zustimmungen:
    204
    Vorname:
    Andreas
    Schön, dass er wieder läuft :genau

    Die Reihenfolge ist falsch..... :-)
     
  12. #12 FrankMat, 06.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    War nur EIN Bier...zwischen den Knien! Hatten noch 24°C....da musste ich los!
    In die untergehende Sonne!
    Fender Flares sind repariert und sehen aus wie neu. Morgen gibt es zur Belohnung neue Türgriffe und übernächste Woche wechsel ich die Hydrostössel...da mach ich dann mal ein Video von! Und gerade hab ich mich in einen roten Ventildeckel verliebt....jetzt macht das wieder Spass!

    Und ich weiss jetzt, WO alles sitzt und wie's funktioniert. Das macht der nicht nochmal mit mir!
     
  13. #13 kaihawaii, 07.06.2013
    kaihawaii

    kaihawaii Jeeper

    Dabei seit:
    05.05.2013
    Beiträge:
    261
    Zustimmungen:
    0
    Vorname:
    kai
    so soll das sein viel spaß:tanz
     
  14. #14 Eagle Eye, 07.06.2013
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.617
    Zustimmungen:
    2.181
    Vorname:
    Carsten
    gratuliere. :daumen

    das gefühl kennt ja jeder von uns.
    meiner brennt auch regelmäßig
    (in gedanken auf jeden fall)

    der vorteil daran ist, man lernt seine drecks-karre
    einfach viel besser kennen und kann dem nächsten
    bei irgend etwas behilflich sein.

    also prost
    :kaffmasch
     
  15. pikko

    pikko Member

    Dabei seit:
    08.03.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Vorname:
    conny
    Na ihr habt ja ausdrücke für eure schätuchen:peggy
     
  16. #16 FrankMat, 07.06.2013
    FrankMat

    FrankMat Jeeper

    Dabei seit:
    07.02.2013
    Beiträge:
    111
    Zustimmungen:
    0
    Vorname:
    Frank
    Wenn Du "Meinen" haben würdest, dann hättest Du dafür jetzt bestimmt auch andere Ausdrücke als Schätzchen! :genau
     
Thema:

Diese Scheiss-Karre springt nicht an

Die Seite wird geladen...

Diese Scheiss-Karre springt nicht an - Ähnliche Themen

  1. Jeep Cherokee 2.0 - springt im warmen Zustand schlecht an

    Jeep Cherokee 2.0 - springt im warmen Zustand schlecht an: Mein Jeep Cherokee 2.0 CRD 4x4 Limited, Baujahr 2015, auch bringt super an, wenn ich ihn z. B. morgen anlasse. Sollte ich aber unterwegs sein zum...
  2. Er springt nicht an......?

    Er springt nicht an......?: ....
  3. Springt bei Temperaturen um 0 Grad nicht

    Springt bei Temperaturen um 0 Grad nicht: Hallo liebe Mitglieder, sobald wir draußen Temperaturen um die 0 Grad haben springt unser Grand Cherokee Model 2017 nicht an. Im Display geht...
  4. Motor springt fast nicht mehr an wenn er kalt ist

    Motor springt fast nicht mehr an wenn er kalt ist: Kann mir da bitte wer helfen. Mein jeep yj 2,5 l 1996 Bj. Wenn der Motor kalt ist springt er fast nicht an, muss sehr lange starten mir fällt auf...
  5. 2,7 CRD springt nach Heckunfall nicht an

    2,7 CRD springt nach Heckunfall nicht an: Moin moin, Hatte mit meinem Jeep (2,7 CRD) vor kurzem leider einen kleinen Unfall und bin im Graben gelandet. Bei der ganzen Aktion ist nun das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden