Defekte Lamdasonde ???

Diskutiere Defekte Lamdasonde ??? im JEEP Wrangler YJ Forum im Bereich Wrangler; Habe einen JY 2,5L . Das Auto habe ich vor ca 3 Monaten gekauft. Ich fahre wirklich nicht schnell, komme aber nicht unter 16,5 Liter. Der Motor...

  1. #1 torsten1967c, 21.09.2010
    torsten1967c

    torsten1967c Member

    Dabei seit:
    27.06.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Torsten
    Habe einen JY 2,5L . Das Auto habe ich vor ca 3 Monaten gekauft. Ich fahre wirklich nicht schnell, komme aber nicht unter 16,5 Liter. Der Motor läuft super, aber der Verbrauch ist etwas zu hoch. Mein Gedanke war eine defekte Lamdasonde ?
     
  2. MAD

    MAD ...

    Dabei seit:
    13.03.2009
    Beiträge:
    6.052
    Zustimmungen:
    1
    Vorname:
    MAD

    kann es sein das du einen YJ fährst :grübel und keinen JY ....

    16 - 21 liter sind ganz normal bei nem YJ
    ganz egal ob du nen 2.5 oder 4.0 liter fähst ... :genau
     
  3. #3 torsten1967c, 21.09.2010
    torsten1967c

    torsten1967c Member

    Dabei seit:
    27.06.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Torsten
    Hast ja recht YJ :-)
    Was 16 Liter laufen durch das kleine Motorchen !!!
     
  4. #4 Intruder66, 21.09.2010
    Intruder66

    Intruder66 love the old jeeps..they will go everywhere

    Dabei seit:
    30.06.2009
    Beiträge:
    2.503
    Zustimmungen:
    0
    Vorname:
    Mario
    Was hast du erwartet? Denke doch mal an die Form des Fahrzeuges den damit verbundenen CW-wert, die Reifengröße und was dort immer alles Mechanisch bewegt werden muß. Dazu das hohe Fahrzeuggewicht, da hat so ein kleiner Motor halt auch mit gemässigtem Gaseinsatz immer einiges zu arbeiten....und genau deswegen sagen wir ja immer wenn Leute fragen ob nen 2,5 oder nen 4,0 Ltr Motor nimm den 4,0... und nicht ohne Grund wurde der 2,5 durch den 2,4 Ltr ersetzt.... artikel dazu findest du hier.

    Ps.: wenn dir der Verbrauch zu hoch ist (kostenmässig) solltest du evtl, mal über ne Gasanlage nachdenken....
     
  5. #5 torsten1967c, 21.09.2010
    torsten1967c

    torsten1967c Member

    Dabei seit:
    27.06.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Torsten
    Ist ja auch egal,im Frühjahr kommt er weg,ich will wider einen V8.
    Danke euch für die Antworten !
    Gruß Torsten!
     
  6. #6 Thomas T., 21.09.2010
    Thomas T.

    Thomas T. jeeper4fun

    Dabei seit:
    14.10.2007
    Beiträge:
    1.478
    Zustimmungen:
    0
    Vorname:
    Thomas
    naja.... 16,5 Liter für Serienzustand wäre zuviel. Sind größere Reifen verbaut und/oder ist er höher - dann kommt das mit dem Verbrauch wieder hin. Bei größeren reifen wird der kleine Motor wesentlich mehr beansprucht als mit den Serienreifchen.....
     
  7. #7 torsten1967c, 21.09.2010
    torsten1967c

    torsten1967c Member

    Dabei seit:
    27.06.2010
    Beiträge:
    58
    Zustimmungen:
    0
    Vorname:
    Torsten
    Ja Thomas er hat Breitreifen auf 10" Felgen.
    Dann fahr ich wider e85.Er ist ja gut da mit gelaufen und hat auch 16,5 Liter gebraucht.
     
  8. #8 trudelpups, 21.09.2010
    trudelpups

    trudelpups Vielen Dank für nichts !

    Dabei seit:
    18.04.2008
    Beiträge:
    7.281
    Zustimmungen:
    7
    Vorname:
    Arnd
    Klemm dich mal an einen AU Tester,wenn der CO Wert deutlich überhöht ist wird es die Sonde sein.:genau
     
Thema:

Defekte Lamdasonde ???

Die Seite wird geladen...

Defekte Lamdasonde ??? - Ähnliche Themen

  1. AGRV defekt ?

    AGRV defekt ?: Hallo Gemeinde seit kurzen geht bei meinen WK2 Summit die Motorkontrollleuchte ab und zu an. Ich habe dann den Speicher mal ausgelesen mit...
  2. Compass Bj 2015 2,4l 4x4: Defekte Batterie - welche passt?

    Compass Bj 2015 2,4l 4x4: Defekte Batterie - welche passt?: Hi zusammen, meine Batterie ist leider schwach und muss ausgetauscht werden... Problem: Mein Jeep Händler kann mir nicht sagen, wie viel Ah die...
  3. Seilwinde defekt?

    Seilwinde defekt?: Hallo Friends, ich habe ein Problem mit der Winde. Beim lastfreien Einziehen ging die Winde plötzlich aus; das Relais klackte bei Bestätigung....
  4. Schlüssel defekt?

    Schlüssel defekt?: Hallo miteinander.Habe einen 2011erGranny 3ltr.Diesel.Seit ein paar Tagen kann ich nicht mehr mit den Startknopf starten.Nur noch mit dem...
  5. Kat defekt?

    Kat defekt?: Hallo Leute habe ein Kat Problem. Nach Kerzen und Zündspulenwechsel, leuchtet die Motorkontrolle :Fehler P0432 Habe 2 neue Nachkat- Lambdasonden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden