Chevy Blazer 4.3

Diskutiere Chevy Blazer 4.3 im Chevy / Dodge / Ford / Hummer Forum im Bereich Fahrzeugspezifische Technik sonstige Offroader; Hi Ho! Ich hab hier von Bekannten einen Blazer 4.3l Bj 2001 , mit einer Laufleistung von etwas über 100tkm ... Das Problem ist ein hoher...

  1. #1 RubbelDieKatz, 02.02.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    Hi Ho!

    Ich hab hier von Bekannten einen Blazer 4.3l Bj 2001 , mit einer Laufleistung von etwas über 100tkm ...

    Das Problem ist ein hoher Ölverbrauch , auf 100km 1l Öl , meint er....:huch
    Wenn man ihn anschmeißt , läuft er sauber und ruhig und es sind auch keine blauen Rauchwolken zu sehen , ledeglich leicht weißer Qualm aus dem Auspuff, was mir als Kondenswasser erscheint... komisch :grübel

    Der Motor soll wohl komplett neu abgedichtet worden sein , kann die Werstatt dort einen Fehler gemacht haben , sodass er jetzt diesen hohen Verbrauch an Öl hat?
    Ich soll mir den Motor mal genauer ansehen , deswegen suche ich nach Rat , ich kenn den Motor nicht , nur 5.2er Motoren...

    Hat der V6 auch eine Art Plenumdichtung unter der Ansaugbrücke , die dies verursachen kann?

    Was hab Ihr für Meinungen, wie gesagt , der Motor läuft so wohl einwandfrei, hab ihn vorhin laufen hören und nichts bedenkliches gehört oder gesehen.

    Auf Tipps wäre ich sehr dankbar!

    Gruß!
     
  2. XJ_ens

    XJ_ens Eigener Benutzertitel

    Dabei seit:
    21.01.2012
    Beiträge:
    22.356
    Zustimmungen:
    1.208
    Vorname:
    j.
    2 recht einfache Methoden Abgas auf Oil zu pruefen.
    Optisch nur am "Rauch" etwas sehen zu wollen ist zu ungenau. Je nach Temperatur, Luftfeuchte und Licht sieht Dampf anders aus.

    1 Methode: Abgase eine Zeit lang durch Polierwatte oder Vlies leiten. Reststoffe sammeln sich im Gewebe. Danach den Selbstbaufilter in Wasser legen. Bilden sich schimmernde Flecken ist es ...
    2 Methode: Schlauch an Auspuff klemmen und in ein Wasserbecken leiten. Schlauch mit vielen Loechern versehen (Spritzt sonst zu stark) und warten. Bilden sich schimmernde Flecken ist es ...
    1l auf 100 km erscheint mir viel.
     
  3. #3 RubbelDieKatz, 02.02.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    Naja , es sind laut seiner Aussage mindestens 1l wenn nicht sogar mehr....

    Das er Öl verbrennt steht ja fest ...

    Werd mir das mal genauer anschauen...
     
  4. #4 jeeptom, 05.02.2012
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.192
    Zustimmungen:
    156
    Vorname:
    Tom
    Wie schauen die Kerzen aus ?

    Kompression ?

    Ist die Motorentlüftung okay ?

    Bei kalten Temperaturen und viel Kurzstrecke kann diese auch mal einfrieren.
     
  5. #5 RubbelDieKatz, 06.02.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    Das kann ich eben leider nicht genau sagen...

    Werden den Karren mir mal auf den Hof stellen lassen und schauen , wie das mit der Entlüftung z.B. aussieht...
    Die Kompression wurde wohl vom Motorenbauer gemessen , sei wohl top...

    Komisch ist eben , keine extremen Rauchwolken aus dem Auspuff :grübel
    Jedoch lach längerem Standlauf oder Fahren sieht man den Verbrauch am Messstab.

    Kann natürlich sein , dass die beim Zusammenbau eine Dichtung nicht ordnungsgemäß verpflanzt haben und er nun Öl in den Ansaugkanal zieht, das ist meine jetzige Einschätzung .

    Ich kenn mich leider zu wenig mit dem Motor aus , als dass ich sagen könnte, es ist die und die Krankeit... V6 ist eben nicht mein Fall :pfeiffen
     
  6. #6 RubbelDieKatz, 14.03.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    So , hab die Karre gerade abgeholt und er hat 2l Öl auf 40km gefressen... musste zwischendurch auffüllen , da der Öldruck weg war. :huch

    Hab mir einen Ansaugbrückendichtsatz geholt , meint Ihr , dass ich ihn damit wieder flott bekomme?
    Er raucht stark blau unter Last , läuft aber sauber und ruhig , ohne jeglichen Leistungsverlust oder Stottern.

    Wenn die Dichtungen zwischen der Ansaugbr. kaputt sind hat das doch diese Folgen richtig?
    Wie beim 5.2er z.B die Plenum.
     
  7. #7 jeeptom, 14.03.2012
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.192
    Zustimmungen:
    156
    Vorname:
    Tom
    2l auf 40km sind viel :huch

    Das Öl muss ja irgendwo hin sein.
    Da würde ich erstmal die Ursache suchen und nicht auf Verdacht irgendwelche Dichtungen wechseln.

    Die Dichtungen wurden doch schon in einer Werkstatt gewechselt ?
    Warum ? Wegen Ölverbrauch ?

    Vielleicht hat die Werkstatt am Thema vorbeirepariert ?

    Wie sehen die Kerzen aus ?

    Hat der Wagen einen Motoröl.- und/oder einen Getriebeölkühler ?
     
  8. #8 Thierry, 14.03.2012
    Thierry

    Thierry Master

    Dabei seit:
    10.09.2008
    Beiträge:
    2.819
    Zustimmungen:
    16
    Vorname:
    Thierry
    Vorbesitzer aus Frankfurt :pfeiffen

    Dann könnte es ein Wasserschaden sein :kaputtlachen:kaputtlachen
     
  9. #9 jeeptom, 14.03.2012
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    3.192
    Zustimmungen:
    156
    Vorname:
    Tom

    Da habe ich auch schon dran gedacht :pfeiffen
     
  10. #10 Wildwater, 15.03.2012
    Wildwater

    Wildwater Sweet little sixteen

    Dabei seit:
    13.08.2007
    Beiträge:
    4.885
    Zustimmungen:
    26
    Vorname:
    Miriam
    Komisch. Das mit Frankfurt ging mir auch so … :pfeiffen

    ww
     
  11. #11 RubbelDieKatz, 15.03.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    Vorbesitzer .... Frankfurt? :huch :achselzuck

    Also ... Dichtungen sind gewechselt , kein Ölspucken mehr aus dem Auspuff, nur noch leichter blauer Qualm aus dem Auspuff, was denke ich die Reste aus Motor und Auspuffanlage sind...

    Ich wechsel nicht auf Verdacht , ich mach das aus Erfahrung , jeodch habe ich diese nicht bei Chevrolet.

    Vor dem Wechsel hat man deutlich gemerkt , dass er Öl in den Ansaugkanal zieht, weil die Hand voller Öl war , als ich sie vor den Auspuff gehalten habe.
    Jetzt , wo die Dichtung gemacht ist , sind es nur noch Abgase und Kondenswasser , vielleicht ein ganz bisschen Öl ist noch dabei.

    Siehe da , es geht doch. ;-)
     
  12. #12 BIG ANDO, 15.03.2012
    BIG ANDO

    BIG ANDO Master

    Dabei seit:
    29.06.2010
    Beiträge:
    919
    Zustimmungen:
    8
    Vorname:
    Andre
    Welche farbe hat der Blazer?
     
  13. #13 RubbelDieKatz, 15.03.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    Schwarz und 107tkm auf der Uhr...
    Ziemlich breite Schlappen drauf , Telefonhalterung in der Mittelkonsole und Mittelfach ist ausgeräumt, keine Ahnung, ob da mal ein CA-Wechsler dirnne war?! :grübel
     
  14. #14 BIG ANDO, 15.03.2012
    BIG ANDO

    BIG ANDO Master

    Dabei seit:
    29.06.2010
    Beiträge:
    919
    Zustimmungen:
    8
    Vorname:
    Andre
    Da in der Mittelkonsoli ist der Wechseler eingebaut.

    Kannst du ein Foto von dem Blazer hochladen.
     
  15. #15 RubbelDieKatz, 15.03.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
  16. #16 bezwinger, 16.03.2012
    bezwinger

    bezwinger Master

    Dabei seit:
    30.10.2007
    Beiträge:
    2.789
    Zustimmungen:
    19
    Vorname:
    peter
  17. #17 RubbelDieKatz, 16.03.2012
    RubbelDieKatz

    RubbelDieKatz Master Joda

    Dabei seit:
    23.06.2011
    Beiträge:
    1.712
    Zustimmungen:
    1
    Vorname:
    Casey
    Ja , das muss er noch rausnehmen... ;-)
     
Thema: Chevy Blazer 4.3
Besucher kamen mit folgenden Suchen
  1. blazer s10 ölt

    ,
  2. Chevrolet blazer ansaugbrücke tauschen

    ,
  3. kühlwasser s10 blazer 4.3

    ,
  4. welches Öl blazer s10 Bj 2001,
  5. chevrolet 4 3l v6 vortec ölt,
  6. chevy blazer s10 kühler wasser läuft wenig aus,
  7. welche laufleistung chevy 4 3,
  8. laufleistung chevy s10 4 3,
  9. ursache leistungsverlust s10 chevrolet,
  10. chevrolet 4.3 laufleistung
Die Seite wird geladen...

Chevy Blazer 4.3 - Ähnliche Themen

  1. Chevy Suburban

    Chevy Suburban: Für diesen Dicken musste der Jeep gehen... 4 Kinder haben den Weg im Familienrat frei gemacht. Es ist ein 2001er Suburban 5.3l LT 4x4 [ATTACH]...
  2. blazer

    blazer: so leute da mir der allrad doch zu sehr gefehlt hat habe ich mir jetzt einen 99 er Blazer zugelegt.4,3 mit allrad. leider klappert der Motor....
  3. Motor ID nummer...Chevy GM

    Motor ID nummer...Chevy GM: Hallo Leute, bin auf der Suche nach genauen Motorspezifikationen. Habe folgende Nummer (siehe Fotos) gefunden in der naehe an Spritzwand auf...
  4. Chevy Blazer 1978

    Chevy Blazer 1978: Zum Verkauf kommt ein Chevy Blazer von 1978 ohne Motor und ohne Getriebe... Der Rest ist größten teils vorhanden... Die verkleidungsteile innen...
  5. Chevy S 10 Pickup, Kennt sich jemand aus?

    Chevy S 10 Pickup, Kennt sich jemand aus?: Moin Zusammen! Eine Freundin von mir möchte sich einen Chevy S 10 anschauen fahren. 4 Zylinder, Bj. 94, 2 WD Kennt sich jemand damit aus? Auf was...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden