Cherokke 2.8 bj 06 springt nicht an

Diskutiere Cherokke 2.8 bj 06 springt nicht an im Cherokee/Liberty Forum im Bereich Fahrzeugspezifische Technik JEEP; Hallo zusammen .haben einen cherokke 2.8 kj übernommen .folgendes Problem. Er macht alles ausser anspringen .Schlüssel rein alles leuchtet aber...

  1. #1 Micha1984, 05.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Hallo zusammen .haben einen cherokke 2.8 kj übernommen .folgendes Problem. Er macht alles ausser anspringen .Schlüssel rein alles leuchtet aber beim starten tut sich nichts. Ohne Funktion. Kann mir jemand sagen wonach ich suchen muss bzw wo der Fehler sein könnte.das Auto steht nun schon ca en halbes Jahr.er wurde abgestellt und sprang nicht mehr an .seit dem steht er .
     
  2. #2 Eagle Eye, 05.01.2019
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    31.009
    Zustimmungen:
    2.476
    Vorname:
    Carsten
    Was macht er denn?
    Dreht der Schlüssel,
    dreht der Anlasser,
    hat er Treibstoff?

    Etwas genauer wäre hilfreich
     
  3. #3 Micha1984, 05.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Er macht nichts. Schlüssel dreht ja und ansonsten ist auch alles vorhanden .Tank halb voll ,Batterie voll .
     
  4. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    941
    Zustimmungen:
    183
    Vorname:
    tom
    Dreht der Anlasser??
    Hast Du mal die Fehler ausgelesen?
     
  5. #5 Micha1984, 05.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Nein dreht auch nicht. Das werde ich morgen Abend erst machen können.
     
  6. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    293
    Zustimmungen:
    61
    Vorname:
    Hendrik
    Hast du mal versucht in N und nicht in P zu starten?

    Gruß Hendrik
     
  7. #7 Micha1984, 06.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Hallo.ja habe ich auch versucht. Aber leider nichts ...
     
  8. #8 Eagle Eye, 06.01.2019
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    31.009
    Zustimmungen:
    2.476
    Vorname:
    Carsten
    Das ist doch schon mal ne gute Sache.
    Wenn der Anlasser nicht dreht, gibt es immerhin eine Sache nach der man gucken kann.
    Relais, Sicherung checken.
    Bis wohin kommt Strom?
     
  9. #9 Micha1984, 06.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Da ich in diesem Gebiet recht unwissend bin ....Sicherungen sind alle ok .relais muss ich zugeben keine Ahnung . Wo bzw welches relai müsste das sein ?

    Könnte es mit der wegfahrsperre Zutun haben .bzw das die P Stellung nicht erkannt wird ?
     
  10. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    941
    Zustimmungen:
    183
    Vorname:
    tom
    Klickt der Anlasser wenigstens? Hast Du die Fehler schon mal ausgelesen?
    Wie verhält sich die Batteriespannung wenn Du startest?
     
  11. #11 Micha1984, 06.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Nein auch klicken tut er nicht. Es passiert einfach nichts.ausser das die kontrollleuchten im display ausgehen .

    Wie Stelle ich die Spannung fest.?:nachdenklich:help
     
  12. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    941
    Zustimmungen:
    183
    Vorname:
    tom
    Micha sei nicht böse, aber bring das Auto in eine Werkstatt. Sonst steht es nochmal 6 Monate rum ohne das es anspringt. Selbst wenn Du den Fehler finden solltest, wirst Du ihm kaum beseitigen können. Wie gesagt nichts für ungut.
     
  13. #13 der Öli, 06.01.2019
    der Öli

    der Öli Tröööt Zäcke

    Dabei seit:
    11.03.2012
    Beiträge:
    13.978
    Zustimmungen:
    885
    Vorname:
    Daniel
    schon mal eine andere Batterie versucht???
     
  14. hw73

    hw73 Jeeper

    Dabei seit:
    08.05.2015
    Beiträge:
    293
    Zustimmungen:
    61
    Vorname:
    Hendrik
    Wenn die Lampen ausgehen, würde ich auch Mal eine andere Batterie versuchen....
     
  15. #15 Micha1984, 06.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Batterie ist ne neue drin .
     
  16. #16 der Öli, 06.01.2019
    der Öli

    der Öli Tröööt Zäcke

    Dabei seit:
    11.03.2012
    Beiträge:
    13.978
    Zustimmungen:
    885
    Vorname:
    Daniel
    hast du die polklemmen nochmal kontrolliert
     
  17. #17 Micha1984, 06.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Jawohl auch das hab ich schon gemacht .Ich weiss mit keinen rat
     
  18. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    941
    Zustimmungen:
    183
    Vorname:
    tom
    Warum gehst Du nicht in eine Werkstatt?
     
  19. #19 Micha1984, 06.01.2019
    Micha1984

    Micha1984 Newbie

    Dabei seit:
    05.01.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Vorname:
    Michael
    Weil das Auto bisschen abseits steht von meiner Werkstatt und ich ihn dann auf en Hänger ziehen müsste usw .Daher sollte er laufen und dann in die Werkstatt. Muss ja noch mehr dran gemacht werden .
     
  20. tom58

    tom58 hemi 5.7 2006

    Dabei seit:
    23.03.2013
    Beiträge:
    941
    Zustimmungen:
    183
    Vorname:
    tom
    Die Werkstatt holt das Auto auch sicherlich ab. Wenn es da noch andere Baustellen gibt halte ich das für die bessere Lösung. Zumal Du nicht gerade wie ein begnadeter Mechaniker rüberkommst. Wie gesagt das ist gut gemeint und ich möchte Dir keinesfalls zu Nahe treten.
     
Thema:

Cherokke 2.8 bj 06 springt nicht an

Die Seite wird geladen...

Cherokke 2.8 bj 06 springt nicht an - Ähnliche Themen

  1. Viskokupplung Jeep Wrangler TJ 4,0 BJ 1998 130KW

    Viskokupplung Jeep Wrangler TJ 4,0 BJ 1998 130KW: Hallo Zusammen! Bin etwas verwirrt! Habe eine neue Viskokupplung mit original Teile Nr. 52027892 lt. Pappas Graz bestellt! Bekommen hab ich lt....
  2. Zündspule für Jeep Grand Cherokee ZJ 5.2ltr Bj. 1997

    Zündspule für Jeep Grand Cherokee ZJ 5.2ltr Bj. 1997: Hallo, ich habe eine neue Zündspule für den Grand Cherokee ZJ 5.2ltr. bei Ebay drin, hier ist der Link: Zündspule Jeep Grand Cherokee ZJ, 5.2ltr...
  3. CDI 3.0 Diesel im Commander Bj. 2008

    CDI 3.0 Diesel im Commander Bj. 2008: Unser Commander 3.0D hat seit einiger Zeit folgendes Problem. Ob kalter o. warmer Motor fängt er bei ca. 2700U/min an zu ruckeln, das teilweise...
  4. Grand Cherokee WK 3.0 Summit Bj.2018 Getriebe

    Grand Cherokee WK 3.0 Summit Bj.2018 Getriebe: Hallo. Wollte mit dem neuen Grand Cherokee in die Waschanlage und musste in der N- Stellung den Motor laufen lassen, da bei Motoraus das Getriebe...
  5. Schlagendes/ Ratzendes Geräusch Jeep ZJ 4.0 Bj 96.

    Schlagendes/ Ratzendes Geräusch Jeep ZJ 4.0 Bj 96.: Hallo Zusammen ich habe mir vor einem Jahr einen Jeep Grand Cherokee ZJ Bj 96 mit dem 4.0 Liter Motor Gekauft. er hat bereits einige Umbauten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden