Bitte lesen! Drosselklappensensor!

Diskutiere Bitte lesen! Drosselklappensensor! im JEEP Wrangler YJ Forum im Bereich Wrangler; Hat jemand schon mal geschaut wie sein Drosselklappenstellmotor regelt? Stufenweise oder eher gleichmäßig? Habe immer noch das Problem mit...

  1. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Hat jemand schon mal geschaut wie sein Drosselklappenstellmotor regelt?

    Stufenweise oder eher gleichmäßig?

    Habe immer noch das Problem mit dem unterturigen fahren und den aussetzern(wie das er kurzzeitig zu viel Luft bekommt)

    Würde mir echt helfen wenn das jemand weiß!
     
  2. Leines

    Leines Master

    Dabei seit:
    11.08.2011
    Beiträge:
    865
    Zustimmungen:
    0
    Vorname:
    Leines
    was verstehst du denn unter untertourigem fahren?...gib mal ne ungefähre drehzahl an und in welchem gang?
    das untertouriges fahren generell nicht so wirklich toll ist brauch ich dir ja sicher nicht erklären. oder?
    läuft er denn im leerlauf sauber?
    bist schon mal mitm obd tester ne runde gefahren?

    schmeiß mal ganz viele infos rein;-)

    gruß Leines

    edit sagt: streich das mit dem obd tester...hab grad gesehen is n 91er:pfeiffen
     
  3. #3 Eagle Eye, 14.05.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.395
    Zustimmungen:
    2.045
    Vorname:
    Carsten
    ich meine, der stellmotor regelt gleichmäßig.
     
  4. #4 jeep-rider, 21.05.2012
    jeep-rider

    jeep-rider Jeeper

    Dabei seit:
    19.01.2012
    Beiträge:
    122
    Zustimmungen:
    0
    Vorname:
    Mario
    Servus Leute,

    habe ähnliches vielleicht gleiches Problem:

    Seit dem ich meinen YJ 2,5l habe, tourt der Motor im Stand ab und zu mal ab, schüttelt sich aber sofort wieder hoch.

    Jetzt, seit dem letzten schönen WE, zugegebenermaßen nach einer herzhaften Wasserdurchfahrt, habe ich selbiges Problem:

    Sobald sich die Drosselklappe etwas bewegt, spinnt er rum. Egal, welche Stellung die Drosselklappe hat, sobald sie sich etwas bewegt, kommt er komplett aus dem Takt. D.h. wenn ich direkt am Bowdenzug gaaannnnz langsam ziehe, also Gas gebe, schaffe ich es, ihn absterben zu lassen.

    Wenn ich den Stecker abziehe, läuft er zwar etwas hoch, aber rund, gebe ich dann Gas, geht er wieder erst in ein Loch, und dann erholt er sich wieder.

    Stecke ich den Stecker wieder an, läuft er etwas und geht dann komplett aus.

    Ich plädiere dafür, das Ding zu wechseln. Was meint Ihr dazu?

    Der Ehrlichkeit halber muss ich aber dazusagen, die Wasserdurchfahrt (ich kann die Spuren des Wassers bis zur Drosselklappe nachvollziehen) fand am Samstag statt. Am Sonntag sind wir in kompletter Familie den ganzen Tag, standesgemäß natürlich offen:-), rumgefahren, da war dann gar nichts mehr. Erst wieder heute nach der Motorwäsche (kärcher reingehalten), ging es wieder los. Stecker sind trocken.
     
  5. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Sorry war im Urlaub

    Also folgender stand der dinge!

    Unterturig meine ich so 1700 bis 2000 umdrehungen!

    Er geht auf 1500 umdrehungen wenn ich während der fahrt auf die Kupplung gehe und er noch rollt. Wenn ich stehe dann geht er auf 1000 runter. Das wars!

    Hab heute einen anderen Stellmotor verbaut selbes problem!
     
  6. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Gang ist egal macht es in jedem!


    Obd leser hatte ich mal dran nur der kerl kannte sich auch nicht aus!

    Angefangen hat alles damit das er im Stand ausgegangen ist! Habe ihn auslesen lassen da keine Check engine vorhanden(behoben, Fassung hat gefehlt)

    Fehler TPS sensor oder Kreis!
    Also Drosselklappe komplett zerlegt und gereinigt! Neuer TPS sensor und dan ging es so aber nicht wirklich toll!

    Temp fühler für steuergerät neu und jetzt Stellmotor Lerlauf erneuert!

    Drosselklappen anschlag ist ziemlich weit heraus gedreht! Zündkerzen Verteiler und Kabel neu! Benzin filter neu! Schalter druckleitung servo funktioniert auch(drehzahlerhöhung beim lenken)

    Bitte helft mir ich drehe langsam durch!!!!!!!!!!!!!!!!
     
  7. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Wenn ich kurz aufs gas tippe hängt er manchmal so fest bei 2000 umdrehung nochmal kurz aufs gas und er geht wieder auf 1000!

    Er sollte aber so bei ca 600 sein! Arrrrrrrrrrrrrr
     
  8. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Wenn er kalt ist passt alles, sobald er warm ist spinnt er!
     
  9. Leines

    Leines Master

    Dabei seit:
    11.08.2011
    Beiträge:
    865
    Zustimmungen:
    0
    Vorname:
    Leines
    also...fassen wir mal die infos kurz zusammen...

    zündungskram is komplett neu, drosselklappensensor neu, map sensor neu, kühlmitteltempsensor neu, drosselklappe sauber und hakt nicht (setz ich jetzt mal voraus), leerlaufsteller neu... noch was vergessen?

    was is das fürn schalter in der druckleitung servo:achselzuck
    ne drehzahlerhöhung bei lenken? versuchs doch mal ohne stecker, nich das die servopumpe immer schon n bissl druck macht beim fahren und der schalter schaltet... ich hab son schalter nicht, geht also auch ohne... wenigstens zum testen.
    da ja nicht soooo viel elektronik dran ist an dem auto und die mechanik ja in ordnung zu sein scheint bleibt also noch klopfsensor... würd ich aber mal ausschließen wollen... einspritzventile könnte eventuell ein "tropfen", also nicht sauber zerstäuben und beim gas wegnehmen nachtropfen... ich weiß, bissl doof erklärt, aber ich hoffe du verstehst was ich meine:grübel
    und zu guter letzt das stg... der dietmar ausm ösiforum hatte mal eins oder mehrere mit ähnlichen auffälligkeiten die wohl nicht ganz dicht waren.

    vielleicht kann dir ja jemand mal testweise eins zukommen lassen vom 2,5er.... viel mehr kann ich dir per fernwartung leider nicht mit auf den weg geben.

    gruß Leines
     
  10. #10 Eagle Eye, 22.05.2012
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.395
    Zustimmungen:
    2.045
    Vorname:
    Carsten
    der braucht allerdings ein paar gefahrene km, um sich neu einzustellen.
     
  11. Matze

    Matze Master

    Dabei seit:
    21.10.2007
    Beiträge:
    837
    Zustimmungen:
    0
    Vorname:
    Matthias
    Bei sowas kommt mir spontan die Lambdasonde in den Sinn... :nachdenklich
    Die kommt erst ins Spiel wenn er warm ist und muß auch nicht zwangsläufig einen Fehler im Speicher erzeugen.

    :ciao
     
  12. Leines

    Leines Master

    Dabei seit:
    11.08.2011
    Beiträge:
    865
    Zustimmungen:
    0
    Vorname:
    Leines
    mir ist grad mal so aufgefallen das ich bei meiner zusammenfassung zwei fahrzeuge mit ähnlichem problem aber aus zwei verschiedenen foren zusammengewürfelt habe...:sry dafür... ich werd auch nicht jünger:verrückt
     
  13. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Steuergerät habe ich noch eines im keller liegen.
    Der Schalter in der Servoleitung hat nur der 2,5. Funktioniert aber einwandfrei!
    Map sensor ist der alte, schaut aber gut aus! Mir fällt uaßer Lamda auch fast nichts mehr ein!
    Einspritzdüsen naja wie soll ich die überprüfen!
    Gibts jemanden in meiner nähe der mal ein lesegerät hat was man anhängen kann und ne runde dreht?
     
  14. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Was ist ein Klopfsensor:achselzuck
     
  15. Leines

    Leines Master

    Dabei seit:
    11.08.2011
    Beiträge:
    865
    Zustimmungen:
    0
    Vorname:
    Leines
    n klopfsensor nimmt die zündung zurück wenns mal klingelt beim verbrennen... kann aber bei nem jeep nicht passieren weil der ja auf 87 oktan abgestimmt ist und es sowas bei uns gar nicht gibt.
    na wenn du noch n stg hast stecks doch mal ran... mehr wie nicht funktionieren kanns ja nicht.
    lambdasonde würde sich ja rausfinden lassen...die kann man auch mit nem multimeter messen... kannst ja auch mal stecker abziehen und gucken was dann ist...fehlerspeicher musst dann halt hinterher wieder löschen.
    die esv´s kannst du auch prüfen...ausbauen und gucken wie das spritzbild ist und ob sie sofort aufhören wenn du die spannung weg nimmst... musste dir allerdings was basteln wegen flüssigkeitszufuhr.

    aber wie gesagt...da ich zwei verschiedene fahrzeuge zusammengewürfelt hab die gar nicht ein und das selbe sind...fang mal bei der lambdasonde mitm forschen an.
     
  16. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Bin am Freitag beim Spetzel in der Werkstatt und mach ne abgasmessung! Dann weiß ich ob es die Lamda ist!
     
  17. #17 jeep-rider, 22.05.2012
    jeep-rider

    jeep-rider Jeeper

    Dabei seit:
    19.01.2012
    Beiträge:
    122
    Zustimmungen:
    0
    Vorname:
    Mario
    Hallo,

    wie bereits beschrieben habe ich das Problem auch und noch stärker.

    Komme jetzt gerade aus meiner Werks... Sorry, Garage.

    Habe den ganzen Fromms mal auseinander genommen und gereinigt.

    Drosselklappe ab, Schalter ab, Stellmotor ab. War alles mit ner dreckigen, festen Olrußkruste überzogen. Alles sauber gemacht und jetzt läuft die Schose wieder.:vogel

    Bilder siehe unten.....
     

    Anhänge:

  18. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    Sauber machen hat bei mir nichts genutzt, habe alle teile neu gekauft! Immer noch selbes Problem!
     
  19. Gemmy

    Gemmy Member

    Dabei seit:
    28.01.2012
    Beiträge:
    36
    Zustimmungen:
    0
    Vorname:
    Günther
    Hi,
    also ich tippe auf Temperaturfühler und Lambdasonde.

    gruß Günther
     
  20. MATATA

    MATATA Hakuna

    Dabei seit:
    30.06.2010
    Beiträge:
    238
    Zustimmungen:
    0
    Vorname:
    Matthias
    ok es gibt neues,
    habe soeben alle unterdruckschläuche gereinigt und kontroliert! Passt

    Angelassen kalt ok warm wieder misst!

    Nochmal ausgelesen und siehe da auf einmal fehler 14 Map sensor!

    Was heißt das jetzt??

    Gleich nochmal Steuergerät geflascht und naja jetzt mal kucken!
    Meint ihr der ist hin???
    Aber warum kommt jetzt erst der 14er Fehler und nicht vorher??
    Man, man man ich dreh ab!!

    P.S Temp fühler ist auch neu!
     
Thema: Bitte lesen! Drosselklappensensor!
Besucher kamen mit folgenden Suchen
  1. jeep patriot drosselklappe steuerung

    ,
  2. was ist ein map sensor jeep wrangler

    ,
  3. elektronische drosselklappe grand cherokee

Die Seite wird geladen...

Bitte lesen! Drosselklappensensor! - Ähnliche Themen

  1. Anmeldungen Forumstreffen bitte hier

    Anmeldungen Forumstreffen bitte hier: hier kann sich jeder zu Wort melden
  2. kann mich nicht entscheiden, 20, 21 oder 22 Zoll, bitte um Hilfe

    kann mich nicht entscheiden, 20, 21 oder 22 Zoll, bitte um Hilfe: Hallo Forum, Sommer ist fast vorbei, und meine Sommerreifen auch, brauche neue für meinen Summit 3.6L Benziner. Bin sicher schon 2 Wochen am...
  3. 3,5“ vs. 4,5“ Lift, bitte Entscheidungshilfe

    3,5“ vs. 4,5“ Lift, bitte Entscheidungshilfe: Hallo Leute Ich bekomme nächste Woche meinen ersten Jeep, einen JKU Rubicon 3,6l Automatik, Neuwagen. Ich habe schon ziemlich genaue...
  4. Bitte um Hilfe zur Eintragung / Gutachten / 33 x 10.5 R15 LT auf 7J5 x 15 Jeep Originalfelge

    Bitte um Hilfe zur Eintragung / Gutachten / 33 x 10.5 R15 LT auf 7J5 x 15 Jeep Originalfelge: Hallo liebe Community! Ich versuche mal, meine Frage und die Fakten so kurz wie möglich zu formulieren: -Wrangler YJ BJ 1993 gekauft mit 33x10.5...
  5. BILDER, Ich bitte um Mithilfe !!!!!

    BILDER, Ich bitte um Mithilfe !!!!!: Hallo zusammen. Da die Fotos hier leider zu klein sind, um sie bei einem Artikel über das Treffen in "schön" abzulichten, benötige ich Eure...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden