Batterieentladungsprobleme beim Jeep

Diskutiere Batterieentladungsprobleme beim Jeep im JEEP Cherokee XJ Forum im Bereich Cherokee/Liberty; und wie ich das kenne - das mit dem " soll ich mal zickig werden! Habe einen Männerjob und mein Hobby sind Autos und Motorräder! Das ganze schon...

  1. #21 mafiaauto, 04.11.2009
    mafiaauto

    mafiaauto Member

    Dabei seit:
    24.05.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Vorname:
    Tanja
    und wie ich das kenne - das mit dem " soll ich mal zickig werden!
    Habe einen Männerjob und mein Hobby sind Autos und Motorräder! Das ganze schon seit ca.22 Jahren- ich könnte Bücher schreiben!!!!!:tanz:tanz:tanz

    Der Jeep ist für mich im Moment nur ein Winterauto - deshalb stand er so lange am Stück. Hatte erst die Batterie vorsichtshalber abgeklemmt- dann aber wieder gebastelt und er sprang tatsächlich an. Also es geht, lass dich nicht entmutigen. Das was bei Dir da los ist ist nicht normal.

    Ich bin ja auch noch ziemlich neu hier- habe aber festgestellt das man hier recht gut schnelle Hilfe bekommt. Also auch ein festtes :genau:genauLob an die Männerwelt!!:pfeiffen
     
  2. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Hast du vieleicht in deinem Bekanntenkreis einen Elektriker??
    Ich würde erst mal messen ob der wagen wirklich so viel Strom zieht wenn alles aus ist und er nur steht!!

    Einfach mit einem Multimeter zwischen Batterie und Pluspolkabel!!! Das kann jeder Elektriker und auch die Lehrlinge sollten das schon können.

    Wenn du das gemessen hast kannst du schon mal sagen ob die Verbraucher die noch an sind zu hoch sind oder nicht.

    Wenn du dann noch wissen willst welcher verbraucher zuviel strom zieht, einfach eine Sicherung nach der anderen ziehen und beobachten!!!


    Die lichtmaschine kann es Devinitif nicht sein!!!

    Auser mir kann jemand erklären wo die Spannung herkommt für eine 30 Kilometerheifahrt nachem ich 2 Min ne leere Baterie überbrückt habe!!!

    Nein, Lichtmaschine kann es nicht sein!!!!!!:vertrag

    Was du noch überprüfen solltest oder überprüfen lassen solltest, ob die BatteriePolklemmen sauber sind und richtigen kontakt haben!!!


    Hatte ein ähnliches Problem, und bei mir waren nur die Klemmen so vergammelt das nichts mehr zur Batterie ging und auch nichts mehr kam!!

    Wenn ich den Wagen dann fremdgestartet habe bin ich schön auf der Lima heimgefahren und zuhause war wieder nichts!!!
     
  3. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    Ok, ich brauche auf jeden Fall ein Multimeter - das besorg ich mir und dann probiere ich das mit den Sicherungen mal aus - das klingt lustig !

    Und danke auch für den Link, Mipi. So ein Solardings, dass man an den Zigarettenanzünder anschließen kann, das werde ich mir auch auf jeden Fall bestellen. Damit kann ich das Auto dann auch mal auf einen Flughafenparkplatz (in die Sonne stellen) und 14 Tage in Urlaub fliegen...
    Gute Idee !

    Danke Euch allen für die Hilfe - ich halte Euch auf dem Laufenden !

    Seven
     
  4. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Wenn du ein Multimeter hast und es selber Messen willst, dann sag vorher bescheid! Das bekommst du aus jedenfall hin, wichtig ist nur zu wissen wie es eingestellt sein muß.

    Spannung = Volt wird Paralel gemessen, das ist die messung um zu sehn was die Batterie hergibt oder die Lima.

    Strom = Anmper wird in reihe gemessen, das ist das mit den Sicherungen und um den Verbrauch zus sehen wenn der wagen einfach nur dasteht!!

    Ein Multimeter bekommst du schon für 10 euro im Baumarkt oder bei Conrad elektronik!!

    Multimeter:

    Reichelt http://www.reichelt.de/?;ACTION=3;L...wQAR8AAGZFW-Q99eafd59f512ada0348e3912548ee896

    Conrad


    Voltcraft VC130 DMM


    [​IMG] [​IMG][​IMG] [​IMG] [​IMG][​IMG]
    Artikel-Abbildung​

    Bilder 1 [​IMG] Bild vergrößern
    Digital-Multimeter VC130
    Robustes Einstiegsgerät mit manueller Messbereichswahl. VOLTCRAFT® bietet für jeden Anwender und Anwendungsbereich das passende Gerät. Vom Einsteiger- bis zum Profimodell immer auf dem aktuellen Stand der Technik und zum gewohnt günstigen Preis. Die VC100-Serie ist für sämtliche Messaufgaben im Haushalts- und Hobbybereich konzipiert. Auch professionelle Aufgaben können bis 250 V ausgeführt werden.
    Voltcraft-Digital-Multimeter im Vergleich
    Vergleichstabelle (PDF) anzeigen


    Lieferumfang:
    • Messleitungen
    • 9 V Batterie
    • Bedienungsanleitung.
    [​IMG] Artikel-Nr.: 124401 - 62
    Hersteller-Artikel-Nr.:
    VC130
    12,95 EUR
    Inkl. gesetzl. MwSt. zzgl. Versand
    Stück
    [​IMG]Produkt vergleichen
    MengenrabattMenge in StückPreis in EURErsparnis in EUR112,95-- 512,305% = 0,65 1011,6610% = 1,29 5010,3620% = 2,59 1009,7125% = 3,24 Highlights

    • CAT III 250 V
    • 2000 Counts
    • Manuell-Range
    Ausstattung:

    • Standardmessbereiche V/DC, V/AC, A/DC
    • Widerstand
    • Akust. Durchgangsprüfer
    • Diodentest
    • Berührungsloser AC-Spannungsprüfer
    • hFE-Transistortest (mit optionalem Adapter)
    • Hold-Funktion
    • Low-Batt-Anzeige
    • Robustes Gehäuse mit Weichgummischutz
     
  5. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    Ok, ich besorg mir so ein Ding und dann meld ich mich wieder...

    Seven
     
  6. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    So, jetzt ist das Solarpanel angekommen und so ein Multimeter habe ich auch.
    Was soll ich jetzt machen ? Ihr wolltet mir sagen, wie es eingestellt werden muss und was ich dann tun muss ...

    :achselzuck

    Vielen Dank schon mal und Grüße
    Seven
     
  7. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Kannst du mal eben ein link oder bild von deinem Multimeter Posten damit ich weis was fuer mesbereiche das zur auswahl stellt!!
     
  8. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
  9. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Ok hab ein besseres bild gefunden, hoffe das die mess bereiche mit deinen gleich sind!!

    [​IMG]

    Als erstes mal die Lima messen, waehl den von mir angezeigten mesbereich und dann mess mal deine Batterie rot auf den Pluspol und Schwarz auf en minus pol.

    Das machst du einmal wenn der wagen aus ist und einmal wenn der Motor lauft.

    Beide werte teilst du uns dann mal bitte mit.
     
  10. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    Sorry...

    Bevor Du jetzt denkst: "Kriegt die das nicht hin ?" wollte ich mich auf jeden Fall melden. Ich liege nur momentan mit einer blöden Grippe richtig flach (immerhin nicht Schweinegrippe - das tröstet ja schon mal). Sobald ich wieder auf den Beinen bin, mache ich die Messungen, wie Du beschrieben hast...
    Das Gerät ist genau das, was Du dort eingestellt hast...
    Vielen Dank...
    Also nicht sauer sein, dass ich mich erst so spät melde....

    Seven
     
  11. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Warum sollte ich sauer sein??


    Gutee Besserung !!
     
  12. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    Hallo,

    habe gerade die Lichtmaschine gemessen und folgende Werte für Euch:
    bei abgeschaltetem Motor: 12,79
    und bei laufenden Motor: 14,07
    (das Gerät habe ich auf 20 gestellt)
    Ist das normal ?

    Ok, das war noch einfach!
    Was soll ich jetzt messen ?

    Seven
     
  13. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Herzlichen Glückwunsch, ihre lichtmaschine ist nicht Kaputt!!



    So und nun zu der anderen Messung, hierführ muss der Pluspol von der Batterie abgemacht werden.

    Das Messgerät auf Amper gedreht (warscheinlich auch eines der Kabel umgesteckt) und nun das Schwarze Kabel an die Batterie Halten und das andere an das Kabel das ihr abgemacht habt so das es jetzt in reihe ist.

    Und Messen,hierbei kann man sollte der wert zu hoch sein dann auch den Fehler eingrenzen indem ihr eine sicherung nach der anderen zieht und aufschreibt wie sich der wert verändert.

    Ich schau später mal was Normal ist!!
     
  14. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    [​IMG]

    So jetzt gehst du auf die 2 vom Messbereich!!

    Ich kann nicht genau erkennen wie hoch der Messbereich ist. Mußt du mir dann schreiben!!

    Wenn alles aus ist und der wagen steht muß der wert kleiner als 100mA sein.

    Achtung wenn ihr messt, sollte im Motorraum eine Lampe sein oder ein Kontaktschalter wenn sie geöffnet ist, so müsst ihr diesen Drücken um es so zu behandeln als wäre es aus. auch die Türen dürfen nicht offen sein wegen der innenraum beleuchtung!!

    Viel Spaß
     
  15. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    Ok, Auftrag ausgeführt und Mensch, gibt es viele Sicherungen in einem Auto !

    Also zuerst habe ich den Kreislauf über das Multimeter hergestellt und alle Sicherungen waren noch drin. Das Gerät konnte sich zwischen 44 und 26 nicht ganz entscheiden und pendelte hin und her. Als ich diese Messung jedoch am Ende nochmal gemacht habe, zeigte sie nur noch 1 an.

    Bei den Messungen der Sicherungen habe ich mit den Sicherungen begonnen, die neben dem Lenkrad sind (Fernlicht, Radio usw.). Was ich komisch finde, es gibt eine Sicherung, die sich "Steuergerät Sitzheizung" nennt - ich habe aber gar keine Sitzheizung...

    Mein Mann hat nun nacheinander alle Sicherungen rausgemacht und ich habe gemessen (Licht im Innenraum aus und im Motorraum habe ich gar kein Licht).
    Alle Werte lagen zwischen 3 un 1 A. Lediglich ein Wert (Sicherung 34/35) zeigte Null an. Soll ich nochmal nachgucken, wofür diese Sicherung war oder ist der Wert auch im normalen Bereich ?

    Dann haben wir uns noch die Sicherungen vorgenommen, die vorne im Motorraum sind. Alle Ergebnisse liegen bei 1 A, bis auf:
    JB Power = 0

    Da kein Wert total aus dem Range fällt, sieht alles normal aus, oder ?

    Viele Grüße
    Seven
     
  16. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Nee sieht garnicht Normal aus, das ist so wie du es beschrieben hast sogar sehr schlecht!!

    Wenn deine Messwerte stimmen hast du immer 1A das ist viel zu viel, da muss die Batterie ja leer werden!!

    1A = 1000mA

    Und du solltest maximal 100mA haben wenn kein verbraucher an ist!!

    Jetzt gibt es zwei möglichkeiten:

    1. Du hast einen Fehler beim Messen gemacht oder den Falschen Messbereich gewählt.

    2. Du hast alles richtig gemacht und du hast an deinem Auto irgendwo eine indireckte verbindung zwischen Masse und Plus bevor es überhaupt zu den sicherungen Geht! Da sich der wert ja nicht geändert hat!!!

    Mir fällt da gerade nur der Anlasser ein! Vieleicht weis noch jemand anders hier nen Rat!! Ich messe heute mal was ich habe!!!
     
  17. Seven

    Seven Newbie

    Dabei seit:
    03.11.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Diana
    Ups....
    Also ich habe den Meßbereich genauso eingestellt, wie bei Dir auf dem Bild (Nummer 2).
    Allerdings habe ich das rote Kabel ein Loch höher gesteckt (Du hattest geschrieben, dass ich wahrscheinlich ein Kabel umstecken muss), weil in dem unteren Loch gar nichts angezeigt wurde. Könnte das der Fehler sein ?

    Seven
     
  18. HeRu

    HeRu Keine Zeit für Jeep

    Dabei seit:
    23.06.2009
    Beiträge:
    4.269
    Zustimmungen:
    2
    Vorname:
    Heiko
    Sollte nicht der Fehler sein, du kannst Ampaer nur in einer stellung Messen.

    Der schwarze sollte immer bei com stecken und den andern Musst du je nachdem was du Messen willst umstecken!! aber da sind Linien, und du must schauen das die Linie mit dem A zum com geht. Also den stecker da rein!!
     
  19. #39 zwieblinger, 01.01.2021
    zwieblinger

    zwieblinger Newbie

    Dabei seit:
    29.11.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Vorname:
    Klaus-Dieter
    Ich hab das gleiche Problem bei meinem Cherokee KJ 2,8CRD nach ca 2 Tagen Standzeit springt die Batterie nicht mehr an fast leer reicht halt nicht mehr zum starten steht das Auto eine Woche ist die Batterie komplett leer. Das Problem habe ich gelöst indem ich einen Batteriehauptschalter angebracht habe wenn ich den wieder auf Kontakt stelle muss ich halt den Code des Radios neu eingeben. Kann es sein daß mein Jeep keine Alarmanlage oder Wegfahrsperre hat das passiert nichts nachdem das Fahrzeugstromlos ist. Leider ist der Schalter des Hauptschalters irgendwie verklemmt konnte Ihn nicht mehr betätigen nach einigen Wochen bei denen die Batterie nicht leergezogen wurde sprang der Wagen problemlos an. Erst jetzt wieder ging es los keine Ahnung an was es liegt.
     
  20. #40 jeeptom, 01.01.2021
    jeeptom

    jeeptom Rhein Main Jeeper

    Dabei seit:
    18.12.2007
    Beiträge:
    5.986
    Zustimmungen:
    4.459
    Vorname:
    Tom
    :achselzuck

    Dein Text ist extrem schwer zu lesen.
     
Thema: Batterieentladungsprobleme beim Jeep
Besucher kamen mit folgenden Suchen
  1. jeep renegade batterie leer

    ,
  2. jeep renegade batterieprobleme

    ,
  3. renegade batterie leer

    ,
  4. vgrand Cherokee wj Batterie leer,
  5. jeep grand cherokee zieht ständig batterie leer,
  6. batterie problem jeep renegade,
  7. jeep renegade batterie probleme,
  8. jeep wrangler neu batterie leer,
  9. jeep compass batterie leer,
  10. probleme mi autobatteri jeep compas,
  11. jeep commander batterie problem,
  12. grand cherokee wh batterie stöndig leer,
  13. jeep renegade akku ausbauen,
  14. gc wh zieht strom,
  15. grand cherokee wh zieht strom,
  16. jeep wj Wieviel strom zieht die Alarmanlage,
  17. jeep renegade batterie laden,
  18. jeep grand cherokee 3.0 crd 2015 batterie,
  19. jeep grand Cherokee wh Licht ging nicht aus batterie leer,
  20. jeep wk Batterie ganz leer,
  21. Wrangler Batterie ausbauen,
  22. jeep grand cherokee wh Batterie defekt,
  23. batterie entladen Cherokee,
  24. Jeep wrangler ständig Batterie leer,
  25. Jeep commander batterie probleme