2013er VFL WK2 Innenraumlüfter Probleme

Diskutiere 2013er VFL WK2 Innenraumlüfter Probleme im JEEP Grand Cherokee WK2 Forum im Bereich Grand Cherokee; Hallo zusammen. Unser 2013er vorfacelift hat das Problem,wenn ich einsteige,motor an mache und dann die lüftung manuell hoch drehe,passiert...

  1. #1 Papakalli, 11.04.2019
    Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    782
    Zustimmungen:
    0
    Vorname:
    Karl
    Hallo zusammen.

    Unser 2013er vorfacelift hat das Problem,wenn ich einsteige,motor an mache und dann die lüftung manuell hoch drehe,passiert erstmal garnichts,nach ner halben bis minute dreht der lüfter dann endlich,höhrt aber je nach dem nach 10,20 oder 30 sekunden wieder auf,dann kommt aus den düsen nur ein minimales lüftchen,bis er dann wieder nach ner halben bis minute wieder voll dreht,das geht dann die ganze zeit so.
    Und,wenn ich den lüfter auf volle leistung stelle,drückt er alles richtung frontscheibe...stelle ich auf die luftdüsen richtung fahrer,passiert da auch nichts,selbst wenn ich nzr auf stufe 4-5 zurück drehe.

    Ich habe schon den Lüfter erneuert von Mopar und die steuerung vom lüfter die daneben sitzt auch,von Gates.

    Kann mir da einer weiterhelfen?
    Würde ungern damit zu jeep fahren

    Lg
     
  2. #2 Papakalli, 14.04.2019
    Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    782
    Zustimmungen:
    0
    Vorname:
    Karl
    Mal auf die schnelle ein Video

     
  3. #3 Eagle Eye, 15.04.2019
    Eagle Eye

    Eagle Eye auch mal nach vorne gucken

    Dabei seit:
    03.08.2007
    Beiträge:
    30.324
    Zustimmungen:
    1.717
    Vorname:
    Carsten
    bei meinem WJ lag es am Stecker zum Lüftermotor.
    der hatte schlichtweg Kontaktprobleme und schmorte leicht vor sich hin.
     
    Papakalli gefällt das.
  4. #4 Papakalli, 15.04.2019
    Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    782
    Zustimmungen:
    0
    Vorname:
    Karl
    Ja dieses Problem hatte ich beim WJ auch,aber hier ist es leider nicht so.
     
  5. Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    782
    Zustimmungen:
    0
    Vorname:
    Karl
    Soooo,also gestern hab ich den wagen mal etwas aufbereitet,hab dann zwichenzeitlich auch mal die zeiten gemessen wo der lüfter läuft und stehen bleibt.
    Also der lüfter läuft kann man grob sagen,exakt 60 sekunden + - 1-2 sekunden...stillstand des lüfter sind auch exakt 60 sekunden + - 1-2 sekunden.
    Und so lief es gestern die ganze zeit wo ich im auto war,so ca 50 minuten.
     
  6. v8man

    v8man Master

    Dabei seit:
    10.08.2010
    Beiträge:
    3.547
    Zustimmungen:
    917
    Vorname:
    Norman
    Hi Karl, was zu mir gedenken gekommen werden, hast du deiner Klima auf Automatik gestellt? Wenn auf Auto die Geblase lauft auf und zu als das automatisch regelt. Über Prüfung ob dein Klima ist auf Auto eingestellt, Wenn ja, wechseln und sehen ob deiner Geblase denn normal lauft
     
  7. Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    782
    Zustimmungen:
    0
    Vorname:
    Karl
    Hi v8mann
    Lange nix mehr voneinander gelesen.

    Ja das hatte ich auch schon überprüft,mit klima,ohne klima,automatik oder manuell,hab eigendlich jede stufe und jedes program mit und ohne klima ausprobiert,mit zündung neu starten usw
    Werde morgen dennoch die kabel alle überprüfen,obwohl ich das grob schon mal gemacht hatte.

    Lg
     
  8. Papakalli

    Papakalli Kapitalist

    Dabei seit:
    12.09.2012
    Beiträge:
    782
    Zustimmungen:
    0
    Vorname:
    Karl
    Also,kabel sind alle in ordnung,die stecker sind auch alle okay.
    Heute war es wieder komisch.
    Die erste zeit nach dem motor starten,war die lüftung nach 5 sekunden da und lief auch die ganze zeit ohne probleme,nach dem 3. mal starten nach einkaufen usw fing er an wieder jede minute aus zu gehen nachdem er eine minute lief,dann war ich noch kurz im rewe getränke kaufen,danach wollte der lüfter wieder überhaupt nicht,erst nachdem ich manuell auf vollgas gestellt hate,lief der lüfter und hatte danach auch funktioniert.

    Jedenfalls wo ich die kabel und so überprüft hatte,konnte ich sehen,das der lüfter selbst wenn er macken macht,nie stehen bleibt,der läuft dann auf stufe 1 weiter.
     
Thema:

2013er VFL WK2 Innenraumlüfter Probleme

Die Seite wird geladen...

2013er VFL WK2 Innenraumlüfter Probleme - Ähnliche Themen

  1. GC wk2 srt8 2012 probleme mit zylinderabschaltung

    GC wk2 srt8 2012 probleme mit zylinderabschaltung: Hallo liebe GC fahrer. Bin neu hier im forum. Zu mir ich fahre jetzt meinen 2 srt allerdings mit Zylinderabschaltung. Es ist ein WK2 2013 vor...
  2. NIE WIEDER GRAND CHEROKEE WK2!!!!!

    NIE WIEDER GRAND CHEROKEE WK2!!!!!: Hallo Ihr Lieben, ich muss jetzt meine Enttäuschung über das Auto und den Service von Jeep mitteilen, und kann nur jedem empfehlen: Kauft ein...
  3. Jeep Wj Quadra Drive Probleme

    Jeep Wj Quadra Drive Probleme: Guten Abend liebe Gemeinde Ich bin neu hier und erst seit ein paar Tagen dabei. Seit vergannem Samstag darf ich einen 2000er WJ 4.7 mein Eigen...
  4. GC - SRT8 Anfahr probleme!

    GC - SRT8 Anfahr probleme!: Hallo alle miteinander, ich Fahre jetzt seid 3 Jahren einen 2012 SRT8. Bis auf die üblichen kleinichkeiten hatte ich keine Probleme, doch seid...
  5. Jeep Grand Cherokee WK2

    Jeep Grand Cherokee WK2: wo bekomme ich ein neues karten Up - Date für mein Navi her im vorraus schon mal danke:help:???:danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden