2,7 CRD Springt schlecht an --> Hochdruckpumpe undicht

Diskutiere 2,7 CRD Springt schlecht an --> Hochdruckpumpe undicht im Reparaturanleitungen Forum im Bereich Allgemeine Technik; Hi Leute, habe das Gefühlt auch mal was sinnvolles hier beizutragen: Habe einen Kunden mit einem WJ 2,7 CRD aus 2004. Der Wagen sprang bei...

  1. Mystic

    Mystic It´s not a trick, it´s a ZJ

    Dabei seit:
    31.07.2008
    Beiträge:
    173
    Zustimmungen:
    0
    Vorname:
    Tobi
    Hi Leute,

    habe das Gefühlt auch mal was sinnvolles hier beizutragen:

    Habe einen Kunden mit einem WJ 2,7 CRD aus 2004. Der Wagen sprang bei Kälte nicht mehr an ohne Startpilot. Der Fehlerspeicher beim freundlichen sagte Hochdruckregelventil. Also wurde das getauscht. Allerdings keine Besserung, Nachdem dann mal alles getauscht war wie Schläuche, Filter, Injektoren, Glühkerzen und Kleinzeugs kam er drauf daß die Hochdruckpumpe sifft wenn man mit Startpilot startet. Als er zu mir kam haben wir die Hochdruckpumpe ausgebaut und sie sah so aus:


    [​IMG]

    [​IMG]

    [​IMG]



    Ein Dichtsatz von Mercedes half leider nichts mehr, also überholte rein für knapp 300 Euro. Seither kein Problem mehr.

    Das Problem gibts sehr oft bei Mercedes und es ist kaum sichtbar von aussen. Allerdings zieht die Pumpe über Nacht Luft und das wars dann erstmal.

    Ein und Ausbau ist sehr einfach. Man kommt zwar nicht allerbestens ran aber nach 45 Minuten ist man locker durch.

    Hoffe geholfen zu haben.

    Grüße

    Tobi
     
  2. #2 Rottweiler2302, 04.02.2012
    Rottweiler2302

    Rottweiler2302 Newbie

    Dabei seit:
    17.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Vorname:
    Bernd
    Danke für Eure Hilfe....

    Danke an alle für die wertvollen Tips und Erfahrungswerte !!!Es hört sich für mich als Laie nur sehr merkwürdig an.Ich würde gerne glauben das es die Hochdruckpumpe oder eine Einspritzdüse bzw.Injektor ist,aber warum springt der Wagen dann an,wenn er warm ist ???
    Ich dachte wenn etwas kaputt ist,dann ist es auch kaputt und verweigert seinen Dienst ,
    Wie kann es sein das im kalten Zustand garnix funktioniert und im warmen oder heißen Zustand ist alles dicht und man brauch den Schlüssel nur anzufassen......und schon läuft der Motor!!!!!

    Wäre toll wenn jemand dafür auch eine Erklärung hätte ??? !!!

    Habe für kommenden Dienstag einen Termin bei Bosch in Hameln bekommen.Bringe das Auto am Montag hin (sofern ich ihn zum laufen bringe)und die wollen Dienstagmorgen wenn er total abgekühlt ist,ihre Tests machen.Erste Aussage war schon,das es sehr sehr teuer werden kann.......aber nicht sein muß !!!

    Ich möchte mich natürlich nicht überden Tisch ziehen lassen und versuche halt auf diesem Wege schon mal das eine oder andere in Erfahrung zu bringen.
    Nur gebrauchte Teile werden die bestimmt nicht einbauen.?! Aber ich werde fragen.Gibt es interessante Adressen wo man günstig Teile beschaffen kann?

    Wie gesagt Dienstag abend oder am Mittwoch wissen wir mehr und ich habe echt sehr großen Respekt vor wahnsinnigen Rechnungen (die natürlich wie immer zur genau verkehrtesten Zeit kommen,die es gibt).
    Ich werde Euch unterrichten was los ist und somit natürlich auch die Erfahrung machen ob der Bosch-Kundendienst(direkt nebenan bei Mercedes) zu empfehlen ist oder lieber nicht.
    Nochmals Danke für Eure Hilfe und

    Netten Gruß aus 31840 Hessisch Oldendorf


    Bernd
     
  3. #3 henluek, 05.02.2012
    henluek

    henluek Newbie

    Dabei seit:
    24.01.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Vorname:
    Henne
    Wie Mystic schon geschrieben hat, dringt bei längeren Standzeiten (z.B. über Nacht) Luft in die Hochdruckpumpe ein und startet somit erstmal nicht.
    Wenn der Motor dann mithilfe von Startpilot wieder gestartet wurde, ist das Kraftstoffsystem entlüftet. Wenn der Motor dann nach kurzer Zeit gestartet wird, konnte nicht genug Luft in das System gelangen weil das meistens nur Haarrisse sind.
     
  4. #4 sprinter07, 17.02.2012
    sprinter07

    sprinter07 Newbie

    Dabei seit:
    14.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Vorname:
    christian
    Habe wohl das gleiche Problem ,wie Mystik
    Es wurden bis jetzt nach Rücklaufmengentest gewechselt:
    1.neue Batterie,5 x neue Glühkerzen, 1 x neuer Injektor (der 3.) zusätzlich 1 undichter Injektor abgedichtet,Dieselfilter neu, Thermostat neu (wird übrigens wieder warm,Anzeige bei ca. 70°) Nur schlecht starten immer noch.Werde nächste Woche den Raildruck und ASD-Relais testen lassen.Wenn alles ok sein sollte,bleibt eigentlich nur noch die Hochdruckpumpe übrig. Meine Frage, 1.wo bekomme ich eine überholte mit Garantie her?
    2.was muss ich alles demontieren, dass ich an die Pumpe ran komme?
    3. Hat jemand vielleicht eine Arbeitsanleitung dazu?
    meine email: cripabu@web.de
    Gruß Sprinter07
     
  5. Mystic

    Mystic It´s not a trick, it´s a ZJ

    Dabei seit:
    31.07.2008
    Beiträge:
    173
    Zustimmungen:
    0
    Vorname:
    Tobi
    Eine häufige Fehlerquelle ist übrigends auch die Zuleitung der Hochdruckpumpe vom Filter her. Diese wird beim Filder oft undicht und zieht hier Luft. Ist der absolute Plastikschrott.


    Hier zur Hochdruckpumpe:


    Also ich hab sie hier gekauft:

    http://stores.ebay.de/aps-germany/E...d=385850744&_trksid=p4634.c0.m14.l1513&_pgn=1

    Kostet im Austausch 300 Euro. Die Teilenummer steht auf der Pumpe auf einem kleinen Aufkleber.

    Der Aus und Einbau ist wirklich einfach. Es ist nur etwas eng. Wer sich hart tut sollte zuerst den Kühlerlüfter mit Zarge ausbauen, dann kommt man hervorragend ran.

    Man löst zuerst alle Leitungen die an die Pumpe gehen. Die zwei Plastikleitungen kann man markieren, die könnte man vertauschen. Um die Pumpe sind ein paar Halter von Schläuchen die man besser abmacht um an die Pumpe besser ran zu kommen. Den Kühlerschlauch würde ich dran lassen. Bei Dieselleitungen bitte äuserste Vorsicht, grad bei älteren Fahrzeugen zerspringen die Halter und Clips wie Glas.

    Dann sind es drei Torxschrauben welche die Pumpe mit dem Motor verbinden. Wer keine Torxnuss hat kann das mit ner 10er Nuss auch öffnen. Ein Teleskopmagnet wäre bei der Arbeit sehr hilfreich weil ab und an was runterfällt.

    Sind die drei Schrauben entfernt und alle 3 Leitungen weg kann man das Teil vorsichtig ziehen. Sie ist etwa 3 cm im Zylinderkopf eingesteckt und mittels Gummidichtring abgedichtet. Ist die Pumpe gezogen sollte man hinten an der Pumpe den Mitnehmer entfernen. Der ist nur aufgelegt und dient als Verbindung zwischen Nockenwelle und Pumpe und liegt eben lose drin.

    Jetzt kann man die Pumpe rausnehmen. Mit leichtem drehen und ziehen kommt man vorsichtig am Kühlerschlauch vorbei wenn man den Lüfter noch drin hat.


    Die neue Pumpe muß man unbedingt mit Diesel vorbefüllen um ein Trockenlaufen der neuen Pumpe beim ersten Startversuch zu vermeiden. Dazu einfach beim Zulauf der Pumpe Diesel mit einer Spritze oder mit einem kleinen Trichter einfüllen. Ist ein bischen schwierig weil der Diesel nicht wirklich rein will, aber es ist zwingend notwendig.

    Bein Ansetzen der Pumpe am Motor den Mitnehmer nicht vergessen zwischen Pumpe und Nockenwelle. Die Pumpe kann man von Hand so hindrehen daß der Mitnehmer schön in die Nut passt. Wenn die Pumpe steckt kann man auch noch ein bischen die Richtung korrigieren.

    Nachdem alles wieder angeschraubt ist und alle Leitungen dran sind den Motor starten und schauen ob durch die sichtbaren Letungen viel Luft kommt. nach ca. einer Minute sollte hier keine Luft mehr kommen.


    Das wars. Viel Spass!

    Grüße

    Tobi
     
  6. #6 sprinter07, 20.02.2012
    sprinter07

    sprinter07 Newbie

    Dabei seit:
    14.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Vorname:
    christian
    Super beschrieben.
    Vielen,vielen Dank;hat mir sehr geholfen.:-)
     
  7. #7 sprinter07, 15.03.2012
    sprinter07

    sprinter07 Newbie

    Dabei seit:
    14.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Vorname:
    christian
    2,7 crd springt schlecht an

    Zum Abschluss meiner „Anspring-Probleme“ muss ich hier noch mal vielleicht was nützliches abgeben. Nachdem nun mehrere Teile bei meinem „Dicken“ schon gewechselt wurden, siehe Bericht in einem anderen Thread und auch Forum, unter anderem auch die Hochdruckpumpe
    ( die wie ich jetzt im Nachhinein denke, daß diese gar nicht defekt war) naja; jedenfalls ist eine mit Garantie im Tausch für 299,- € drinne. In den letzten Tagen war allerdings das Starten schon wieder zum Problem geworden .Vorglühen, Starten,springt an , geht wieder aus. Dann wieder vorglühen......( habe mal auf die Uhr geschaut) insgesamt 23 sek, bis der Motor angesprungen ist.
    Gestern endlich mal die berühmten 3 grünen O-Ringe gewechselt ( übrigens beim Freundlichen von MB gekauft- der hat zwar erst rumgemosert, er bräuchte eine Fahrgestellnummer, aber ich hab ihm gesagt vom 270 ML, Bj. 2002 – dann hat`s gepasst. Habe auch jetzt die Artikelnummern, falls mal jemand diese auch benötigen sollte.
    Ergebnis: Ich setz mich in den Dicken heute früh ( - 2° übrigens, einschließlich Scheiben kratzen) rein ,vorglühen, starten........ER LÄUFT DIREKT !!!!! bin ganz happy..........
    Wegen den beschi..... O- Ringen für 3 x 0,70 € kommt sehr oft kompletter Missmut auf..
    Zur Darstellung , an welchen Ringen ich dran war, versuche ich im Anhang mal die Bilder rein zu stellen, so dass Ihr nicht an die verkehrten rangeht.
    Gruß Sprinter
     

    Anhänge:

  8. mrdark

    mrdark Jeeper

    Dabei seit:
    13.07.2010
    Beiträge:
    210
    Zustimmungen:
    1
    Vorname:
    Guido
    @sprinter07 Poste doch mal bitte die Teilenummer von Mercedes, die ist sicher noch für einige interessant :daumen
     
  9. #9 Meister Lott, 29.11.2012
    Meister Lott

    Meister Lott Newbie

    Dabei seit:
    24.09.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Vorname:
    Holger
    Glühkerzen

    .. Hallo Gemeinde,

    ..habe immer wieder Schwierigkeiten bei den CRD Modellen mit festsitzenden Glühkerzen, auch warm fahren etc. bringt sehr wenig.
    jemand eine Idee? oder ein Tipp ?

    Gruß

    Holger
     
  10. #10 hellmotors, 04.01.2013
    hellmotors

    hellmotors Jeeper

    Dabei seit:
    03.10.2012
    Beiträge:
    106
    Zustimmungen:
    0
    Vorname:
    Olaf
    Teile Nr. Nullringe

    Hi,
    War grad bei MB und hab mir die Nullringe geholt und wollte hier mal die Teile Nr. für andere hinterlassen.

    A601 997 06 45
    Preis war 0,78 Netto
     
Thema: 2,7 CRD Springt schlecht an --> Hochdruckpumpe undicht
Besucher kamen mit folgenden Suchen
  1. cherokee 2 7 springt nur kurz an

    ,
  2. jeep wj 2.7 diesel rücklaufventil

    ,
  3. wj hochdruckpumpe

    ,
  4. jeep grand cherokee wj hochdruckpumpe,
  5. Grande Cherokee 2 8 crd springt schlecht an,
  6. diesel entlueftungspumpe jeep 2.7 crd,
  7. grand cherokee wj crd kraftstoffleitung wechseln,
  8. jeep grand cherokee 2.7 crd springt schlecht an,
  9. jeep wj wo hochdruckpumpe,
  10. dieselleitungen wechseln jeep crd 2.7,
  11. cherokee 2 7crd raildruck,
  12. sprinter 208 cdi startet kalt schlecht?,
  13. glühkerzen 270cdi wechseln,
  14. chrysler 300c dieselfilter tausch ,
  15. sprinter Dieselfilter vor und rücklauf,
  16. jeep grand cherokee 2.7 crd dieselleitung,
  17. 270 crd hochdruckpumpe,
  18. jeep 270 cdi luft im diesel,
  19. cherokee wj 2.7crd hochdruckpumpe,
  20. hochdruckpumpe undicht,
  21. dieselleitung undicht mercedes,
  22. jeep grand cherokee 2.7 crd hochdruckpumpe,
  23. mercedes ml 270 cdi hochdruckpumpe,
  24. dieselleitung undicht bei crd 270,
  25. wo sitzen die glühkerzen grand cherokee wg 2 7 bilder
Die Seite wird geladen...

2,7 CRD Springt schlecht an --> Hochdruckpumpe undicht - Ähnliche Themen

  1. WK 2 CRD 241 PS, Reifenfrage

    WK 2 CRD 241 PS, Reifenfrage: Hallo, hab in der Suche nichts passendes gefunden. Weiß jemand ob mit Serienfelge auch 285 60 R 18 geht. Hintergrund ist, ich möchte auf BF...
  2. Anhängelast ein schlechter Witz

    Anhängelast ein schlechter Witz: Die Anhängelast beim nicht-Unlimited beträgt 1497kg. :happy Bei einem Zwei-Tonnen-Geländewagen sollte die Anhängelast mindestens drei Tonnen...
  3. Getriebe Schaltet den ersten Km schlecht

    Getriebe Schaltet den ersten Km schlecht: Guten Morgen zusammen Hab mal ein Anliegen. Meine Freundin fährt einen Grand Cherokee Wk2 3.0CRD von 5.2013 vorfacelift. Hat jetzt ca 260000km auf...
  4. Pflanzenöl im WJ 2,7 CRD...?

    Pflanzenöl im WJ 2,7 CRD...?: Hi, hat schon mal irgend wer Erfahrungen mit PÖL im 5 Zylinder Mercedes-Motor gemacht? Über sinnvolle Info`s wäre ich dankbar! ( Ich habe schon...
  5. Batterieträger 2.7. CRD entfernen?

    Batterieträger 2.7. CRD entfernen?: Moin zusammen, Ich denke, dass mein Lenkgetriebe defekt ist. Versuche gerade an dieses ranzukommen. Aber ich scheitere daran, den Batterieträger...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden